<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="EN">
  <head>
    <title>How Bad Is Red Meat for Your Kids, Really? | Parents</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="description" content="Controversial new research says red and processed meats aren&#x27;t so unhealthy after all. Here&#x27;s what you should know when it comes to feeding your family.">
    <link rel="canonical" href="https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/">
      <meta property="og:title" content="How Bad Is Red Meat for Your Kids, Really?">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Parents">
      <meta property="og:url" content="https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/">
      <meta property="og:description" content="Controversial new research says red and processed meats aren&#x27;t so unhealthy after all. Here&#x27;s what you should know when it comes to feeding your family. ">
      <meta name="pinterest:url" content="https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/">
      <meta name="twitter:card" content="summary">
      <meta name="twitter:url" content="https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/">
      <meta name="twitter:title" content="How Bad Is Red Meat for Your Kids, Really?">
      <meta name="twitter:description" content="Controversial new research says red and processed meats aren&#x27;t so unhealthy after all. Here&#x27;s what you should know when it comes to feeding your family.">
      <meta name="pinterest:description" content="Controversial new research says red and processed meats aren&#x27;t so unhealthy after all. Here&#x27;s what you should know when it comes to feeding your family.">
    <meta name="pinterest:media" content="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg">
    <meta name="twitter:image" content="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg">
    <meta property="og:image" content="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg">
      <meta property="og:image:width" content="4032">
      <meta property="og:image:height" content="2688">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
    <!-- For FB News Service; If the page is a gallery or article AND we have a valid obj in response AND the config object is set -->
      <meta property="article:opinion" content="">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.parents.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.parents.com/recipes/","name":"Food and Recipes","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.parents.com/recipes/scoop-on-food/","name":"The Scoop on Food","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"How Bad Is Red Meat for Your Kids, Really?","image":[{"@type":"ImageObject","url":"https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg","width":4032,"height":2688,"caption":"Midsection Of Boy Holding Burger Licking Lips"}],"author":[{"@type":"Person","name":"Sally Kuzemchak, MS, RD"}],"publisher":{"@type":"Organization","name":"Parents","url":"https://www.parents.com","logo":{"@type":"ImageObject","url":"https://www.parents.com/img/logo.png","width":200,"height":60},"sameAs":["https://www.facebook.com/parentsmagazine/","https://twitter.com/parentsmagazine/","https://www.pinterest.com/parentsmagazine/","https://www.instagram.com/parents/"]},"datePublished":"2019-10-14T16:51:10.000Z","dateModified":"2019-10-14T16:51:10.000Z","description":"Controversial new research says red and processed meats aren't so unhealthy after all. Here's what you should know when it comes to feeding your family.","mainEntityOfPage":"https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/"}]
      </script>
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'parents.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "food_and_recipes",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: [],
          aid: "32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7",
          cid: "32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7",
          channel: "food_and_recipes",
          parent: "the_scoop_on_food",
          abTest: "mdextest",
          id:'32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'article',
              channel: 'food_and_recipes',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Roboto Slab:700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('lreiQPRtevbk1H2lgdbm2Veld1WjO12C');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_parents_2302203" data-uuid="32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7" data-current-env="production" data-add-slash="true" data-caas-sitename="parents" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-dynamic-nav-id="cms/onecms_posts_parents_explore">
        
          <header class="component navigation-test">
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore Parents">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label">Parents</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
                                    <defs>
                                        <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
                                    </defs>
                                    <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label">Parents</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
                                    <defs>
                                        <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
                                    </defs>
                                    <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                            <a
                              
                                aria-controls="submenu-1"
                                href="#"
        >GETTING PREGNANT
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >PREGNANCY
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                            <a
                              
                                aria-controls="submenu-3"
                                href="#"
        >BABY NAMES
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-4">
                            <a
                              
                                aria-controls="submenu-4"
                                href="#"
        >BABY
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="#"
        >TODDLER
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >BIG KID
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >FUN
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >HEALTH
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-9">
                            <a
                              
                                aria-controls="submenu-9"
                                href="#"
        >PARENTING
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-10">
                            <a
                              
                                aria-controls="submenu-10"
                                href="#"
        >FOOD
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-11">
                            <a
                              
                                aria-controls="submenu-11"
                                href="#"
        >HOLIDAY
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-12">
                            <a
                              
                                href="https://www.parents.com/news/"
                              >NEWS
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-13">
                            <a
                              
                                href="https://www.parenting.com/shop/"
                              >SHOP
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-14">
                            <a
                              
                                aria-controls="submenu-14"
                                href="#"
        >MORE
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-15">
                            <a
                              
                                aria-controls="submenu-15"
                                href="#"
        >OUR MAGAZINES
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                      <div class="buttons">
                        <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                        <div class="component site-search search-container">
                          <form class="" action="        /search/"
                                method="GET"
                                data-tracking-zone="search-form">
                              <label class="hidden-label" for="search-a">
                                Search
                              </label>
                              <input id="search-a"
                                    name="q"
                                    type="text"
                                    class="search-field"
                                    value=""
                                    placeholder="Search Parents"
                                    aria-label="Search">
                          </form>
                            <button
                              class="icon close close-search"
                              aria-label="Close search box"
                              data-action="nav-close-search">
                              <span
                                class="icon icon-close utility-icon color-navigation "
                              >
                              
                                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                              
                              </span>
                            </button>
                        </div>
                      </div>
                      
                      <section class="container secondary-links secondary-menu">
                        <h2 class="sr-heading">Profile Menu</h2>
                        <div class="secondary-text-links" role="presentation">
                      
                          <div class="heading-menu menu-list-item secondary-item has-submenu"
                            data-action="secondary-nav-pos-1"
                            
                          >
                              <button
                              class="menu-link expand-trigger"
                              data-tracking-label="your account"
                              
                                aria-expanded="false"
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                              </button>
                            <div class="submenu-children-wrapper">
                              <div class="sub-menu-header">
                                <button aria-label="Close" class="icon back-button mobile-only">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                    <title>Previous</title>
                                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                  </svg>
                                </button>
                                <span class="main-channel mobile-only">Your Account</span>
                              </div>
                              <div class="dropdown-links-list" role="presentation">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                        <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                          <a class="menu-link" href="https://secure.parents.com/common/profile/regStep1.jsp?regSource&#x3D;4676"   data-tracking-label="your account > join now">
                                            Join Now</a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu logged-out">
                                          <a class="menu-link" href="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;7334"   data-tracking-label="your account > your profile">
                                            Your Profile</a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu logged-in">
                                          <a class="menu-link" href="https://secure.parents.com/common/profile/community/edit.jsp?_requestid&#x3D;5494636"   data-tracking-label="your account > your profile">
                                            Your Profile</a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu">
                                          <a class="menu-link" href="https://www.parents.com/newsletters/?regSource&#x3D;6533"   data-tracking-label="your account > newsletter">
                                            Newsletter</a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu">
                                          <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PMM" target="_blank"  data-tracking-label="your account > manage your subscription">
                                            Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu">
                                          <a class="menu-link" href="https://www.magazine.store/parents/" target="_blank"  data-tracking-label="your account > give a gift subscription">
                                            Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu">
                                          <a class="menu-link" href="https://www.cozi.com/?c&#x3D;c905pmr1c153&amp;utm_source&#x3D;pmm&amp;utm_medium&#x3D;link&amp;utm_campaign&#x3D;c905pmr1c153" target="_blank"  data-tracking-label="your account > cozi family organizer">
                                            Cozi Family Organizer<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu">
                                          <a class="menu-link" href="https://www.parents.com/help/"   data-tracking-label="your account > help">
                                            Help</a>
                                        </li>
                                        <li role="presentation" class="menu-item heading-menu logged-in">
                                          <a class="menu-link" href="https://secure.parents.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F"   data-tracking-label="your account > logout">
                                            Logout</a>
                                        </li>
                                    </ul>
                              </div>
                            </div>
                          </div>
                          <div class="heading-menu menu-list-item secondary-item logged-out"
                            data-action="secondary-nav-pos-2"
                            
                          >
                              <a href="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;4676&amp;returnURL&#x3D;https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F"
                              class="menu-link"
                              data-tracking-label="login"
                              
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Login</span>        </a>
                          </div>
                        </div>
                      </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/parents/?utm_source&#x3D;parents.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i902pmr1w1449"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share-new  square"
                          data-tracking-zone="sticky nav">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191015&amp;media&#x3D;https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg&amp;description&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F%20"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin this (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191015"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                        </div>
                      </div>
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-b37fa738-2846-4c6c-ace8-d5c8bfe401ce"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore Parents</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label">Parents</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
                                        <defs>
                                            <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
                                        </defs>
                                        <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label">Parents</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
                                        <defs>
                                            <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
                                        </defs>
                                        <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.parents.com/toddlers-preschoolers/development/behavioral/chores-for-kids/" data-tracking-label="Explore &gt; 22 Chore Ideas for Every Type of Kid">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/25153528/child-gardening-with-dog-ecfcae49.jpg"
                                                  
                                                  data-alt="Priscilla Gragg"
                                                  data-title="child-gardening-with-dog-ecfcae49"
                                                  data-shop-image="false"
                                                  data-original-width="1244"
                                                  
                                                  data-original-height="1866"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="150"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/25153528/child-gardening-with-dog-ecfcae49.jpg"
                                                          alt="Priscilla Gragg">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20150'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                22 Chore Ideas for Every Type of Kid
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://www.parents.com/toddlers-preschoolers/development/behavioral/chores-for-kids/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 22 Chore Ideas for Every Type of Kid">
                                                  
                                                  22 Chore Ideas for Every Type of Kid
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Find a chore your kid loves to do, and start a habit of wanting to help out that&#x27;ll last a lifetime.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.parents.com/toddlers-preschoolers/development/behavioral/chores-for-kids/" data-tracking-label="Explore &gt; 22 Chore Ideas for Every Type of Kid">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.parents.com/parenting/relationships/friendship/mom-friend-problems-and-solutions/" data-tracking-label="Explore &gt; Top 5 Mom Friend Problems—And How to Fix Them">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/28134754/two-moms-holding-children-f6b7869a.jpg"
                                                  
                                                  data-alt="Thayer Allyson Gowdy"
                                                  data-title="two-moms-holding-children-f6b7869a"
                                                  data-shop-image="false"
                                                  data-original-width="1244"
                                                  
                                                  data-original-height="1555"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="125"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/28134754/two-moms-holding-children-f6b7869a.jpg"
                                                          alt="Thayer Allyson Gowdy">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20125'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Top 5 Mom Friend Problems—And How to Fix Them
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://www.parents.com/parenting/relationships/friendship/mom-friend-problems-and-solutions/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Top 5 Mom Friend Problems—And How to Fix Them">
                                                  
                                                  Top 5 Mom Friend Problems—And How to Fix Them
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Parenting is so much easier with good pals. Learn to overcome friendship hurdles and bond with women who get you.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.parents.com/parenting/relationships/friendship/mom-friend-problems-and-solutions/" data-tracking-label="Explore &gt; Top 5 Mom Friend Problems—And How to Fix Them">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.parents.com/toddlers-preschoolers/sleep/issues/how-to-sleep-train-toddlers-and-big-kids/" data-tracking-label="Explore &gt; How to Sleep Train Toddlers and Big Kids">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/24202248/father-and-children-on-bunk-beds-eb62abbe.jpg"
                                                  
                                                  data-alt="Priscilla Gragg"
                                                  data-title="father-and-children-on-bunk-beds-eb62abbe"
                                                  data-shop-image="false"
                                                  data-original-width="1244"
                                                  
                                                  data-original-height="1555"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="125"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://static.onecms.io/wp-content/uploads/sites/38/2019/06/24202248/father-and-children-on-bunk-beds-eb62abbe.jpg"
                                                          alt="Priscilla Gragg">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20125'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                How to Sleep Train Toddlers and Big Kids
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://www.parents.com/toddlers-preschoolers/sleep/issues/how-to-sleep-train-toddlers-and-big-kids/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; How to Sleep Train Toddlers and Big Kids">
                                                  
                                                  How to Sleep Train Toddlers and Big Kids
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  I’m a pediatric sleep specialist who has seen it all, and I’m here to tell you that it’s not too late to get your child to (happily) stay in his own bed all night long.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.parents.com/toddlers-preschoolers/sleep/issues/how-to-sleep-train-toddlers-and-big-kids/" data-tracking-label="Explore &gt; How to Sleep Train Toddlers and Big Kids">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                    <span id="submenu-label-1">GETTING PREGNANT</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-1">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">GETTING PREGNANT</h3>
                                          <a href="https://www.parents.com/getting-pregnant/" class="see-all-heading">See all GETTING PREGNANT </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/ovulation/"  data-tracking-label="getting pregnant > ovulation">
                                                Ovulation
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/age/"  data-tracking-label="getting pregnant > reproductive age">
                                                Reproductive Age
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/fertility/"  data-tracking-label="getting pregnant > maximizing your fertility">
                                                Maximizing Your Fertility
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/pre-pregnancy-health/"  data-tracking-label="getting pregnant > pre-pregnancy health">
                                                Pre-Pregnancy Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/trying-to-conceive/"  data-tracking-label="getting pregnant > trying to conceive">
                                                Trying to Conceive
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/infertility/"  data-tracking-label="getting pregnant > dealing with infertility">
                                                Dealing With Infertility
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/getting-pregnant/genetics/"  data-tracking-label="getting pregnant > genetics">
                                                Genetics
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">PREGNANCY</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">PREGNANCY</h3>
                                          <a href="https://www.parents.com/pregnancy/" class="see-all-heading">See all PREGNANCY </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/signs/"  data-tracking-label="pregnancy > signs of pregnancy">
                                                Signs of Pregnancy
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/week-by-week/"  data-tracking-label="pregnancy > pregnancy week-by-week">
                                                Pregnancy Week-by-Week
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/giving-birth/"  data-tracking-label="pregnancy > giving birth">
                                                Giving Birth
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/giving-birth/labor-and-delivery/"  data-tracking-label="pregnancy > labor &amp; delivery">
                                                Labor & Delivery
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/signs/symptoms/"  data-tracking-label="pregnancy > pregnancy symptoms">
                                                Pregnancy Symptoms
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/due-date-calculator/"  data-tracking-label="pregnancy > due date calculator">
                                                Due Date Calculator
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/complications/"  data-tracking-label="pregnancy > pregnancy complications">
                                                Pregnancy Complications
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/stages/fetal-development/"  data-tracking-label="pregnancy > fetal development">
                                                Fetal Development
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/my-baby/gender-prediction/"  data-tracking-label="pregnancy > gender prediction">
                                                Gender Prediction
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/shower/"  data-tracking-label="pregnancy > baby showers">
                                                Baby Showers
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                    <span id="submenu-label-3">BABY NAMES</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-3">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">BABY NAMES</h3>
                                          <a href="https://www.parents.com/baby-names/" class="see-all-heading">See all BABY NAMES </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-3">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/girl/"  data-tracking-label="baby names > baby girl names">
                                                Baby Girl Names
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/popular/"  data-tracking-label="baby names > most popular names">
                                                Most Popular Names
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/origin/"  data-tracking-label="baby names > names by origin">
                                                Names by Origin
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/twins/"  data-tracking-label="baby names > twin names">
                                                Twin Names
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/boy/"  data-tracking-label="baby names > baby boy names">
                                                Baby Boy Names
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/religion/"  data-tracking-label="baby names > names by religion">
                                                Names by Religion
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/celebrity/"  data-tracking-label="baby names > celebrity baby names">
                                                Celebrity Baby Names
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby-names/ideas/quizzes/"  data-tracking-label="baby names > baby name quizzes">
                                                Baby Name Quizzes
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                    <span id="submenu-label-4">BABY</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-4">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">BABY</h3>
                                          <a href="https://www.parents.com/baby/" class="see-all-heading">See all BABY </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-4">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/care/"  data-tracking-label="baby > newborn care">
                                                Newborn Care
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/care/crying/"  data-tracking-label="baby > crying baby">
                                                Crying Baby
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/health/"  data-tracking-label="baby > health">
                                                Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/development/"  data-tracking-label="baby > baby development">
                                                Baby Development
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/safety/"  data-tracking-label="baby > safety">
                                                Safety
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/gear/"  data-tracking-label="baby > gear">
                                                Gear
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/breastfeeding/"  data-tracking-label="baby > breastfeeding">
                                                Breastfeeding
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/diapers/"  data-tracking-label="baby > diapers">
                                                Diapers
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/sleep/issues/"  data-tracking-label="baby > sleep issues">
                                                Sleep Issues
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/feeding/"  data-tracking-label="baby > feeding">
                                                Feeding
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/baby/nursery/"  data-tracking-label="baby > nursery">
                                                Nursery
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">TODDLER</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">TODDLER</h3>
                                          <a href="https://www.parents.com/toddlers-preschoolers/" class="see-all-heading">See all TODDLER </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/activities/"  data-tracking-label="toddler > preschool activities">
                                                Preschool Activities
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/discipline/"  data-tracking-label="toddler > behavior &amp; discipline">
                                                Behavior & Discipline
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/development/"  data-tracking-label="toddler > toddler development">
                                                Toddler Development
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/development/growth/"  data-tracking-label="toddler > milestones">
                                                Milestones
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/potty-training/"  data-tracking-label="toddler > potty training">
                                                Potty Training
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/starting-preschool/"  data-tracking-label="toddler > starting school">
                                                Starting School
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/health/"  data-tracking-label="toddler > health">
                                                Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/safety/"  data-tracking-label="toddler > safety">
                                                Safety
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/childcare/"  data-tracking-label="toddler > childcare">
                                                Childcare
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">BIG KID</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">BIG KID</h3>
                                          <a href="https://www.parents.com/kids/" class="see-all-heading">See all BIG KID </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/education/"  data-tracking-label="big kid > education">
                                                Education
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/health/"  data-tracking-label="big kid > health">
                                                Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/nutrition/"  data-tracking-label="big kid > food &amp; nutrition">
                                                Food & Nutrition
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/problems/"  data-tracking-label="big kid > bullying &amp; school problems">
                                                Bullying & School Problems
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/development/"  data-tracking-label="big kid > child development">
                                                Child Development
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/safety/"  data-tracking-label="big kid > safety">
                                                Safety
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/kids/responsibility/"  data-tracking-label="big kid > manners &amp; responsibility">
                                                Manners & Responsibility
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">FUN</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">FUN</h3>
                                          <a href="https://www.parents.com/fun/" class="see-all-heading">See all FUN </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/birthdays/"  data-tracking-label="fun > birthdays">
                                                Birthdays
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/activities/indoor/"  data-tracking-label="fun > indoor activities">
                                                Indoor Activities
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/activities/outdoor/"  data-tracking-label="fun > outdoor activities">
                                                Outdoor Activities
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/arts-crafts/"  data-tracking-label="fun > arts &amp; crafts">
                                                Arts & Crafts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/printables/coloring-pages/"  data-tracking-label="fun > printable coloring pages">
                                                Printable Coloring Pages
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/entertainment/"  data-tracking-label="fun > kids&#x27; entertainment">
                                                Kids' Entertainment
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/toys/kid-toys/"  data-tracking-label="fun > best toys">
                                                Best Toys
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/holiday/"  data-tracking-label="fun > holidays">
                                                Holidays
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/fun/vacation/ideas/"  data-tracking-label="fun > family vacation ideas">
                                                Family Vacation Ideas
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">HEALTH</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">HEALTH</h3>
                                          <a href="https://www.parents.com/health/" class="see-all-heading">See all HEALTH </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/add-adhd/"  data-tracking-label="health > add &amp; adhd">
                                                ADD & ADHD
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/allergies/"  data-tracking-label="health > allergies">
                                                Allergies
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/autism/"  data-tracking-label="health > autism">
                                                Autism
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/cold-flu/"  data-tracking-label="health > cold &amp; flu">
                                                Cold & Flu
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/cough/"  data-tracking-label="health > cough">
                                                Cough
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/down-syndrome/"  data-tracking-label="health > down syndrome">
                                                Down Syndrome
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/injuries/"  data-tracking-label="health > emergency aid">
                                                Emergency Aid
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/fever/"  data-tracking-label="health > fever">
                                                Fever
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/medicine/"  data-tracking-label="health > medication &amp; vitamins">
                                                Medication & Vitamins
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/obesity/"  data-tracking-label="health > obesity">
                                                Obesity
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/rashes/"  data-tracking-label="health > rashes">
                                                Rashes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/stomach-ache/"  data-tracking-label="health > stomach aches">
                                                Stomach Aches
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/health/vaccines/"  data-tracking-label="health > vaccines">
                                                Vaccines
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9  has-submenu"
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-9" >
                                    <span id="submenu-label-9">PARENTING</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-9">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">PARENTING</h3>
                                          <a href="https://www.parents.com/parenting/" class="see-all-heading">See all PARENTING </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-9">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/better-parenting/positive/"  data-tracking-label="parenting > positive parenting">
                                                Positive Parenting
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/better-parenting/style/"  data-tracking-label="parenting > parenting style">
                                                Parenting Style
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/celebrity-parents/"  data-tracking-label="parenting > celebrity parents">
                                                Celebrity Parents
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/dynamics/"  data-tracking-label="parenting > family dynamics">
                                                Family Dynamics
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/divorce/"  data-tracking-label="parenting > divorce">
                                                Divorce
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/home/"  data-tracking-label="parenting > home">
                                                Home
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/adoption/"  data-tracking-label="parenting > adoption">
                                                Adoption
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/moms/"  data-tracking-label="parenting > just for mom">
                                                Just for Mom
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parenting/money/"  data-tracking-label="parenting > money">
                                                Money
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/product-recalls/search/?recallCategory&#x3D;1&amp;timePeriod&#x3D;0"  data-tracking-label="parenting > toy recalls">
                                                Toy Recalls
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/product-recalls/search/?recallCategory&#x3D;4&amp;timePeriod&#x3D;0&amp;_requestid&#x3D;44084"  data-tracking-label="parenting > stroller recalls">
                                                Stroller Recalls
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10  has-submenu"
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-10" >
                                    <span id="submenu-label-10">FOOD</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-10">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">FOOD</h3>
                                          <a href="https://www.parents.com/recipes/" class="see-all-heading">See all FOOD </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-10">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/familyrecipes/"  data-tracking-label="food > family recipes">
                                                Family Recipes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/baby-food/"  data-tracking-label="food > baby food">
                                                Baby Food
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/toddlers-preschoolers/feeding/recipes/"  data-tracking-label="food > toddler finger food recipes">
                                                Toddler Finger Food Recipes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/tips/"  data-tracking-label="food > hints &amp; tips">
                                                Hints & Tips
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/nutrition/"  data-tracking-label="food > healthy eating">
                                                Healthy Eating
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/holidays/birthdays/"  data-tracking-label="food > birthdays">
                                                Birthdays
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/holidays/"  data-tracking-label="food > holiday recipes">
                                                Holiday Recipes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/recipes/familyrecipes/quickandeasy/"  data-tracking-label="food > quick &amp; easy meals">
                                                Quick & Easy Meals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/pregnancy/my-body/nutrition/"  data-tracking-label="food > food for pregnant women">
                                                Food For Pregnant Women
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-11  has-submenu"
                                  data-nav-pos="pos-11"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-11" >
                                    <span id="submenu-label-11">HOLIDAY</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-11">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">HOLIDAY</h3>
                                          <a href="https://www.parents.com/holiday/" class="see-all-heading">See all HOLIDAY </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-11">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/holiday/july-4th/"  data-tracking-label="holiday > 4th of july">
                                                4th of July
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/holiday/halloween/"  data-tracking-label="holiday > halloween">
                                                Halloween
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-12 "
                                  data-nav-pos="pos-12"
                                >
                                  <a class="submenu-link main-link"  href="https://www.parents.com/news/">
                                    <span id="submenu-label-12">NEWS</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-13 "
                                  data-nav-pos="pos-13"
                                >
                                  <a class="submenu-link main-link"  href="https://www.parenting.com/shop/">
                                    <span id="submenu-label-13">SHOP</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-14  has-submenu"
                                  data-nav-pos="pos-14"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-14" >
                                    <span id="submenu-label-14">MORE</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-14">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">MORE</h3>
                                          <a href="https://www.parents.com/" class="see-all-heading">See all MORE </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-14">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/newsletters/"  data-tracking-label="more > newsletters">
                                                Newsletters
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/sweepstakes/"  data-tracking-label="more > contests">
                                                Contests
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parentsIRL/"  data-tracking-label="more > parentsirl">
                                                ParentsIRL
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-15  has-submenu"
                                  data-nav-pos="pos-15"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-15" >
                                    <span id="submenu-label-15">OUR MAGAZINES</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-15">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">OUR MAGAZINES</h3>
                                          <a href="https://www.parents.com/parents-magazine" class="see-all-heading">See all OUR MAGAZINES </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-15">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parents-magazine"  data-tracking-label="our magazines > parents">
                                                Parents
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.parents.com/parents-latina-magazine"  data-tracking-label="our magazines > parents latina">
                                                Parents Latina
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="http://www.serpadres.com/"  data-tracking-label="our magazines > ser padres">
                                                Ser Padres
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                          <section class="container secondary-links hamburger static">
                            <h2 class="sr-heading">Profile Menu</h2>
                            <div class="secondary-text-links" role="presentation">
                                <div class="heading-menu menu-list-item secondary-item">
                                  <a class="menu-link external-link-warning" href="https://www.magazine.store/parents/?utm_source&#x3D;parents.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i902pmr5w1449" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                    <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                  </a>
                                </div>
                          
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                data-action="secondary-nav-pos-1"
                                
                              >
                                  <button
                                  class="menu-link expand-trigger"
                                  data-tracking-label="your account"
                                  
                                    aria-expanded="false"
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                    <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                  </button>
                                <div class="submenu-children-wrapper">
                                  <div class="sub-menu-header">
                                    <button aria-label="Close" class="icon back-button mobile-only">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <span class="main-channel mobile-only">Your Account</span>
                                  </div>
                                  <div class="dropdown-links-list" role="presentation">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                            <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                              <a class="menu-link" href="https://secure.parents.com/common/profile/regStep1.jsp?regSource&#x3D;4676"   data-tracking-label="your account > join now">
                                                Join Now</a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu logged-out">
                                              <a class="menu-link" href="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;7334"   data-tracking-label="your account > your profile">
                                                Your Profile</a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu logged-in">
                                              <a class="menu-link" href="https://secure.parents.com/common/profile/community/edit.jsp?_requestid&#x3D;5494636"   data-tracking-label="your account > your profile">
                                                Your Profile</a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu">
                                              <a class="menu-link" href="https://www.parents.com/newsletters/?regSource&#x3D;6533"   data-tracking-label="your account > newsletter">
                                                Newsletter</a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu">
                                              <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PMM" target="_blank"  data-tracking-label="your account > manage your subscription">
                                                Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu">
                                              <a class="menu-link" href="https://www.magazine.store/parents/" target="_blank"  data-tracking-label="your account > give a gift subscription">
                                                Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu">
                                              <a class="menu-link" href="https://www.cozi.com/?c&#x3D;c905pmr1c153&amp;utm_source&#x3D;pmm&amp;utm_medium&#x3D;link&amp;utm_campaign&#x3D;c905pmr1c153" target="_blank"  data-tracking-label="your account > cozi family organizer">
                                                Cozi Family Organizer<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu">
                                              <a class="menu-link" href="https://www.parents.com/help/"   data-tracking-label="your account > help">
                                                Help</a>
                                            </li>
                                            <li role="presentation" class="menu-item heading-menu logged-in">
                                              <a class="menu-link" href="https://secure.parents.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F"   data-tracking-label="your account > logout">
                                                Logout</a>
                                            </li>
                                        </ul>
                                  </div>
                                </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out"
                                data-action="secondary-nav-pos-2"
                                
                              >
                                  <a href="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;4676&amp;returnURL&#x3D;https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F"
                                  class="menu-link"
                                  data-tracking-label="login"
                                  
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Login</span>        </a>
                              </div>
                            </div>
                          </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/parentsmagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/parentsmagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/parentsmagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/parentsmagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/parentsmagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/parentsmagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/parents/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/parents/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container has-ugc-comments"
      role="article">
      <meta content="https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.parents.com">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.parents.com/recipes/">
                        <span class="breadcrumbs__title">
                            Food and Recipes
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://www.parents.com/recipes/scoop-on-food/">
                        <span class="breadcrumbs__title">
                            The Scoop on Food
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    How Bad Is Red Meat for Your Kids, Really?
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>

            <div class="content two-col-main-content karma-content-container">
              <div class="article-content two-col-content karma-main-column">

                    <div class="main-header article-main-header" data-path="/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/"
                            data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20191015%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F38%2F2019%2F10%2FGettyImages-903948808.jpg&amp;description&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F"
                          data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191015"
                    >
                      <!-- Headline -->
                      <div class="intro article-info">
                        
                        <div class="headline-wrapper">
                          <h1 class="headline heading-content">How Bad Is Red Meat for Your Kids, Really?</h1>
                          <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                        </div>
                      </div>
                          <p class="dek margin-16-tb padded-mobile">
                            Controversial new research says red and processed meats aren't so unhealthy after all. Here's what you should know when it comes to feeding your family.
                          </p>
                    
                        <!-- Author and Date -->
                        <div class="author scale-12 padded margin-24-tb clearfix">
                          <div class="author-text" data-tracking-zone="author">
                              By
                        
                        
                                      <span class="bold author-name">
                                        Sally Kuzemchak, MS, RD
                                      </span>
                        
                                
                                    <div class="timestamp published-date padding-12-left">
                                
                                      <!-- 'ctype' reflects the respective content type's timestamp
                                      format as specified in the 'brand_datetime_format' object -->
                                
                                        October 14, 2019
                                
                                    </div>
                                
                          </div>
                        </div>
                    
                    </div>

                <div class="two-col-content-wrapper">
                  <div class="two-col-social docked-sharebar-docking-container">
                      <div class="component docked-sharebar" data-tracking-zone="share">
                        <div class="component share-new vertical square"
                          data-tracking-zone="share bar">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191015&amp;media&#x3D;https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg&amp;description&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F%20"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin this (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191015"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                              <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                <span
                                  class="icon icon-ellipsis default-icon "
                                >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                
                                      <span class="icon-text">More</span>
                                
                                </span>
                              </button>
                          </div>
                      
                        <div class="sharebar-modal hidden">
                          <div class="component share-new  square"
                            data-tracking-zone="share bar">
                                <span
                                  class="icon icon-twitter social-icon "
                                    data-social-service="twitter"
                                >
                                    <a href="https://www.twitter.com/intent/tweet?text&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F%20https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Tweet this (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                      <span class="icon-text">Twitter</span>
                                
                                    </a>
                                </span>
                                
                                <span
                                  class="icon icon-email-solid default-icon padding-8-right "
                                    data-social-service="email"
                                >
                                    <a href="mailto:?subject&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F%20&amp;body&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20191015"
                                      class="display-block "
                                        title="email share"
                                      aria-label="Email this"
                                    >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                
                                      <span class="icon-text">Email</span>
                                
                                    </a>
                                </span>
                                <span
                                  class="icon icon-sms utility-icon "
                                    data-social-service="sms"
                                >
                                    <a href="sms://?&amp;body&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20191015"
                                      class="display-block "
                                        title="sms share"
                                      aria-label="Text message this"
                                    >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                
                                      <span class="icon-text">Send Text Message</span>
                                
                                    </a>
                                </span>
                                <span
                                  class="icon icon-print social-icon padding-8-right "
                                    data-social-service="print"
                                >
                                    <a href="#"
                                      class="display-block shareicon-print-link"
                                        title="print share"
                                      aria-label="Print this page"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                      <span class="icon-text">Print</span>
                                
                                    </a>
                                </span>
                                    <span
                                      class="icon icon-comments default-icon "
                                    >
                                        <a href="#"
                                          class="display-block js-view-comments-btn-nocomments"
                                            data-content-id=#ugc-comments
                                            data-content-login-url=https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;4676returnURL&#x3D;https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F
                                          aria-label="Comment"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M21.6 0H2.4C1.08 0 0 1.08 0 2.4V24l4.8-4.8h16.8c1.32 0 2.4-1.08 2.4-2.4V2.4C24 1.08 22.92 0 21.6 0z"/></svg>
                                          <span class="icon-text">Comment</span>
                                    
                                        </a>
                                    </span>
                          </div>
                        </div>
                      
                      </div>
                  </div>

                  <div class="article-content-container two-col-content-container" data-tracking-zone="content">


                          
                            <!-- Lead Media -->
                              <div class="partial lead-image">
                                <div class="image-and-burst">
                                  
                                  
                                    <div
                                      class="component lazy-image lazy-image-udf lead-media aspect_3x2
                                        
                                        
                                        "
                                      data-src="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg"
                                      
                                      data-alt="Midsection Of Boy Holding Burger Licking Lips"
                                      data-title="Midsection Of Boy Holding Burger Licking Lips"
                                      data-shop-image="false"
                                      data-original-width="4032"
                                      
                                      data-original-height="2688"
                                      data-high-density="true"
                                      data-main-recipe=""
                                      data-crop-percentage="67"
                                        
                                      data-tracking-zone="image"
                                      data-orientation="horizontal"
                                      
                                    >
                                      <noscript>
                                        <img src="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg"
                                              alt="Midsection Of Boy Holding Burger Licking Lips">
                                      </noscript>
                                    
                                      <div class="lazy-image__loadingPlaceholder">
                                        <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                                      </div>
                                    
                                      <div class="inner-container js-inner-container  image-overlay">
                                    
                                          <span
                                            class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                              data-social-service="pinterest"
                                          >
                                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.parents.com%2Frecipes%2Fscoop-on-food%2Fhow-bad-is-red-meat-for-your-kids-really%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20191015%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F38%2F2019%2F10%2FGettyImages-903948808.jpg&amp;description&#x3D;How%20Bad%20Is%20Red%20Meat%20for%20Your%20Kids%2C%20Really%3F"
                                                class="display-block component popup"
                                                  title="pinterest share"
                                                aria-label="Pin this image"
                                              >
                                          
                                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                          
                                              </a>
                                          </span>
                                    
                                          <button class="icon icon-image-zoom"
                                                  data-image="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/GettyImages-903948808.jpg"
                                                  data-headline=""
                                                  data-caption=""
                                                  data-credit="Drazen Stader/EyeEm/Getty Images"
                                                  data-alt="Midsection Of Boy Holding Burger Licking Lips"
                                                  data-title="Midsection Of Boy Holding Burger Licking Lips"
                                                  aria-label="Make image larger"
                                                  data-tracking-do-not-track="1"
                                          >
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Image zoom</title>
                                            <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                            </svg>
                                          </button>
                                    
                                      </div>
                                    
                                    
                                          <div class="image-wrap-container clearfix">
                                              <div class="credit body-credit padding-8-top padding-8-bottom">Drazen Stader/EyeEm/Getty Images</div>
                                          </div>
                                    </div>
                                </div>
                              </div>


                    <!-- Article Content -->
                            <p>Nutrition advice is enough to give you whiplash:&#xA0;<em>Eggs are bad for you! Never mind, they&apos;re good! Wait, are they bad? Fat is dangerous! No, it&apos;s sugar that toxic!</em><em>&#xA0;</em></p>
                                                  <p>Now, the latest turnabout centers around meat. For years we&apos;ve been told to eat less red meat and processed meats like bacon and sausage by groups like the American Heart Association. But now a new analysis of studies claims that it&apos;s not so bad after all.</p>
                                                    
                                <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                    
                                <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                    
                                <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                  <p>A group of researchers from around the world analyzed the existing data on red meat and processed meats and published a series of papers in the&#xA0;<a href="https://annals.org/aim/fullarticle/2752326/effect-lower-versus-higher-red-meat-intake-cardiometabolic-cancer-outcomes"><em>Annals of Internal Medicine</em></a>. They say the evidence is weak that a diet low in red meat and processed meat significantly cuts the risk for things like cancer and cardiovascular disease&#x2014;and that the current intake of those meats (up to 4 servings a week for most Americans) is actually fine.</p>
                                                  
                               <div class="div-sm-highImpact "></div>
                            
                                                  <ul>
                             	<li><strong>RELATED:</strong> <a href="https://www.parents.com/recipes/scoop-on-food/are-meat-alternatives-healthy-for-kids/">Are Meat Alternatives Healthy for Kids?</a></li>
                            </ul>
                                                  <p>But plenty of health professionals and major health organizations say this advice is wrong and even reckless.&#xA0;<a href="https://www.heart.org/">The American Heart Association</a>&#xA0;says the evidence is actually strong that swapping sources of saturated fat like meat for unsaturated fat does lower risk for heart disease. &quot;Focusing on a single food or category of foods is overly simplistic and serves to misinform the public,&quot; says Alice H. Lichtenstein DSc in an AHA statement.&#xA0;<a href="https://acspressroom.wordpress.com/2019/09/30/meat/">The American Cancer Society</a>&#xA0;says they continue to recommend limiting red and processed meats as well, &quot;in order to save lives from cancer.&quot;</p>
                                                    
                                <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                    
                                <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                    
                                <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                  <p>So when it comes to feeding your kids, who should you believe?</p>
                                                  <p>First, it&apos;s important to understand why nutrition studies seem to flip-flop so much. Studying what people eat and how it affects their health is notoriously tricky. Researchers usually have to count on people actually remembering what (and how much) they ate&#x2014;not to mention telling the truth about it. And there&apos;s always the chance that other factors, like lifestyle factors and genetics, come into play that affect the results. That&apos;s why most studies show an&#xA0;<em>association</em> between things (like eating less meat and having a lower risk of heart disease) not a direct cause-and-effect relationship.</p>
                                                  
                               <div class="div-sm-inContent "></div>
                            
                                                  <ul>
                             	<li><strong>RELATED: </strong><a href="https://www.parents.com/parents-magazine/parents-perspective/why-you-should-take-nutrition-news-with-a-grain-of-salt/">Why You Should Take Nutrition News With a Grain of Salt</a></li>
                            </ul>
                                                  <p>And though it&apos;s good to keep an open mind (because to be fair, nutrition recommendations have changed over time), it&apos;s wise to be cautious when nutrition advice flies in the face of what major organizations and mainstream recommendations say.</p>
                                                  <p>But instead of stressing out over servings of meat, a smarter approach for your family is simply eating a wide variety of foods. That ensures that one food or group of foods doesn&apos;t dominate your family&#x2019;s diet.</p>
                                                    
                                <div
                                    id="div-gpt-mob-square-fixed-2"
                                    data-tier="3"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                  <p>&quot;Rather than getting caught up on one food group like meat or a new study, I advise parents to aim for an overall healthy food balance,&quot; says&#xA0;<em>Parents</em>&#xA0;advisor&#xA0;<a href="https://jillcastle.com/">Jill Castle</a>, RD. That means serving a lot of different lean protein foods like meat, poultry, fish, and beans as well as lots of plant foods like whole grains, fruits and vegetables, plus dairy (or dairy substitutes if needed)&#x2014;and not demonizing any food. &quot;Children need a well-rounded diet for good physical growth, but they are developing their relationship with food also. They learn about foods from their day-to-day interactions. Instilling fear or practicing food restriction may encourage an unhealthy relationship with food.&quot;</p>
                                                    
                                <div
                                    id="div-gpt-mob-square-fixed-3"
                                    data-tier="4"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                  <p>As for me, I&apos;ll be sticking with our usual approach: We eat beef once a week, enjoy things like bacon and sausage a few times a month, and have deli meat for sandwiches about once a month. I also make at least one meatless dinner every week, serve lots of fruits and vegetables&#x2014;and try not to let conflicting nutrition headlines stress me out!</p>
                                                    
                                <div
                                    id="div-gpt-mob-square-fixed-4"
                                    data-tier="1"
                                  data-lazy-scroll="true"
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                  <p><em>Sally Kuzemchak, MS, RD, is a Contributing Editor for Parents magazine and a registered dietitian who blogs at</em><em>&#xA0;</em><a href="https://www.realmomnutrition.com/"><em>Real Mom Nutrition,</em></a><em>&#xA0;</em><em>a &quot;no-judgement zone&quot; all about feeding a family. She is the author of</em><em>&#xA0;</em><a href="https://www.amazon.com/101-Healthiest-Foods-Kids-Greatest/dp/1592338488/ref=sr_1_1?crid=CPDQ09XUNM7A&amp;keywords=the+101+healthiest+foods+for+kids&amp;qid=1568721151&amp;s=gateway&amp;sprefix=The+101+%2Caps%2C137&amp;sr=8-1"><em>The 101 Healthiest Foods For Kids</em></a><em>&#xA0;</em><a href="https://www.amazon.com/Cooking-Ligh"><em>and Cooking Light Dinnertime Survival Guide</em></a><em>. You can follow her on Facebook and</em><em>&#xA0;</em><a href="https://www.instagram.com/realmomnutrition/"><em>Instagram</em></a><em>. In her spare time, she loads and unloads the dishwasher. Then loads it again.</em></p>
                      
                    
                    
                    <!-- If the current page has a byline, is a gallery and the config flag is set -->

                  </div>
                </div>
              </div>

              <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
                <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
                <div class="karma-rail-docking-element">
                        
                          <div
                              id="div-gpt-square-flex-1"
                                    data-tier="1"
                            
                            class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                            data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                        
                        
                          <div
                              id="div-gpt-square-fixed-5"
                                    data-tier="2"
                            
                            class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                            data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                        
                  <div class="ad-title desktop-only">Advertisement</div>
                </div>
              </div>
            </div>
          
      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22parents%22%2C%22id%22%3A%222302203%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_parents_434%22%2C%22entity%22%3A%22cms%2Fonecms_terms_parents_644%22%2C%22category%22%3A%22The%20Scoop%20on%20Food%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_parents_2302203%22%7D"
            >
            </div>
        </div>


            <div class="component ugc-comments"
              id="ugc-comments"
              data-uuid="32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7"
              data-title="How Bad Is Red Meat for Your Kids, Really?"
              data-login-url="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;9751">
              <div class="inner-container two-col-inner">
                <div class="content two-col-main-content karma-content-container">
                  <div class="two-col-content karma-main-column">
                    <div class="two-col-content-wrapper">
                        <div class="two-col-social docked-sharebar-docking-container"></div>
          
                      <div class="ugc-comments-content-container">
                        <div class="component loader "></div>
                        <section class="ugc-comments-container container">
                          <div class="ugc-comments-header">
                            <h2 class="section-headline">
                              <span class="review-headline">Comments</span>
                            </h2>
          
                            <div class="ugc-comments-add-comment-wrapper">
                              <button
                                data-label=""
                                data-tracking-label="add comment"
                                data-tracking-zone="body"
                                data-login-url="https://secure.parents.com/common/profile/login1.jsp?regSource&#x3D;9751&amp;returnURL&#x3D;https://www.parents.com/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/"
                                class="ugc-comments-add-comment">
                                Add Comment
                              </button>
                            </div>
                          </div>
          
          
                          <div class="ugc-comments-outer-comment-wrap"></div>
          
                            <span class="ugc-comments-first-comment">
                              Be the first to comment!
                            </span>
          
                        </section>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="right-column sidebar-item">
                <div class="comments-ad-wrapper">
                    
                      <div
                          id="div-gpt-square-fixed-6"
                                data-tier="3"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper  tablet-ad desktop-ad  karma-ad"
                        data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-7"
                                data-tier="4"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper  tablet-ad  karma-ad"
                        data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-mob-square-fixed-5"
                                data-tier="1"
                        data-lazy-scroll="true"
                        class="ad ad-container ad-wrapper  mobile-ad  karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                </div>
                <div class="ad-title">Advertisement</div>
              </div>
            </div>

        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="cms/onecms_posts_parents_2298904,cms/onecms_posts_parents_2299971,cms/onecms_posts_parents_2296750"
           data-type="article"       data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_parents_2302203%22%2C%22sourceFilter%22%3A%22parents%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-5986bd25-263b-4f1c-bd74-531594069923"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>

<div
  class="partial modal ugc-upload-modal static"
  aria-hidden="true"
  id="dialog-8285978b-f02d-4af1-8913-93ba2426ce4c"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="ugc_upload">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      <span class="dialog-close-text">Back to story</span>
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="ugc_upload" class="dialogTitle">Comment on this project</h2>
    <div class="content">
            <div
              class="component ugc-upload"
              data-cms-id="2302203"
              data-uuid="32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7"
              
              data-headline="How Bad Is Red Meat for Your Kids, Really?"
              data-ugc-comments="true"
            >
              <div class="ugc-upload-inner">
                <div class="ugc-upload-banner">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 20" role="img" aria-hidden="true" tabindex="-1"><title>Rate Review</title><path d="M12.726 10.694L9.998 9.267l-2.719 1.43.52-3.025-2.205-2.15 3.04-.446L9.998 2.32l1.363 2.756 3.042.44-2.196 2.15.52 3.028zM18.236 0H1.761C.001 0 .001 1.606.001 1.606V12.16s-.057 1.587 1.524 1.587h1.638v5.476l5.475-5.476h9.836c1.579 0 1.526-1.587 1.526-1.587V1.606S20 0 18.236 0z"/></svg>
             Comment on this story
                </div>
                <div class="component alert-banner type-error hidden">
                  <div class="alert-icon"></div>
                  <div class="alert-text">
                  </div>
                    <button class="alert-close" aria-label="Close this alert">
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
                </div>
                <form class="ugc-upload-content">
                  <div class="ugc-upload-header">
            
                    <div class="ugc-upload-headline">
                      How Bad Is Red Meat for Your Kids, Really?
                    </div>
                  </div>
                  <div class="ugc-upload-text">
                    <label class="visually-hidden" for="ugc-text">Tell us what you think...</label>
                    <textarea id="ugc-text" name="ugc-text" placeholder="Tell us what you think... "></textarea>
                  </div>
                  <button class="ugc-upload-submit" type="submit">Submit</button>
                </form>
              </div>
              <div class="ugc-upload-thankyou">
                <svg xmlns="http://www.w3.org/2000/svg" width="112" height="112" role="img" aria-hidden="true" tabindex="-1"><path d="M21.616 13.945c.663 0 1.175.651 1.068 1.37C21.958 20.22 18.514 24 11.85 24c-6.664 0-10.108-3.78-10.835-8.685-.106-.719.405-1.37 1.068-1.37h19.534zM5.894 15.947h-2.72c.406 1.662 1.207 3.046 2.348 4.042.919.802 2.057 1.364 3.399 1.687-1.95-1.138-2.655-3.543-3.027-5.729zm9.857-9.09l.048-.14.009-.028 1.323-.876.05.077c.143.215.429.28.65.148l5.425-3.228A1.511 1.511 0 1 0 21.589.293l-5.09 3.734a.483.483 0 0 0-.117.656l.05.076-1.267.84a13.78 13.78 0 0 0-.112-.01l-.15-.01c-1.716-.119-6.94-.273-8.355 2.079-.634 1.054-.426 2.388.618 3.965 1.044 1.576 2.191 2.289 3.409 2.116 2.717-.385 4.615-5.255 5.176-6.881M7.58 8.278c.539-.896 2.251-1.327 4.075-1.481l-.12.046C9.542 7.63 8.19 8.55 7.491 9.59c-.15-.522-.122-.96.089-1.31zm2.826 4.269c-.404.057-.819-.087-1.24-.43 1.23-.237 2.604-1.123 4.106-2.652l.09-.092c-.855 1.62-1.92 3.028-2.956 3.174zM8.181 10.95c.374-1.63 3.075-2.832 5.32-3.522-1.512 1.797-3.672 3.815-5.32 3.522z"/></svg>
                <div class="ugc-upload-thankyou-text">Thanks for adding your feedback.</div>
              </div>
            </div>
    </div>
  </div>
</div>

        <footer class="component footer-test">
                  <div class="shop-footer-container">
                    <div class="container-full-width karma-below-banner">
                      <h2 class="shop-header">
                        <a class="shop-text" href="https://parenting.com/shop" >
                          Shop |
                        </a>
                        <a class="shop-brand-logo-link" href="/"><span class="svg-label">Parents</span>
        <span class="svg-logo" aria-hidden="true">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
              <defs>
                  <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
              </defs>
              <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
          </svg>
        </span>
        </a>
                      </h2>
                      <ul class="shop-links">
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/kids-bath-potty/choosing-the-right-diaper-bag-for-you-and-baby-sc281474979628351.html">Diaper Bags</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/maternity/clothing-a2049779713.html">Maternity Clothing</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/maternity/prenatal-vitamins-a831257053.html">Prenatal Vitamins</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/baby-kids-gear/car-seats-a2060747827.html">Car Seats</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/nursing-feeding/breastfeeding/breast-pumps-a66056195.html">Breast Pumps</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/maternity/clothing/dresses-rompers-a1756064091.html">Maternity Dresses</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/gifts-occasions/baby-shower-a2004930984.html">Baby Shower Gifts</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/kids-health-safety-supplies/child/baby-gates-a1349269248.html">Baby Gates</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/maternity/snuggle-up-with-these-pregnancy-pillows-sc281474979801441.html">Pregnancy Pillows</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.parenting.com/shop/back-to-school/backpacks-a891074529.html">Kids Backpacks</a>
                        </li>
                        <li class="shop-link-item shop-link-item-more">
                          <a class="shop-link shop-link-more" href="https://parenting.com/shop">
                            Shop More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
          <title>Next</title>
          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
        </svg>
        
                          </a>
                        </li>
                      </ul>
                      <p class="text-align-center shop-footer-note">
                        Parents may receive compensation when you click through and purchase from links contained on
                        this website.
                      </p>
                    </div>
                  </div>
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label">Parents</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="181" height="32" viewBox="0 0 181 32">
                                <defs>
                                    <path id="a" d="M35.3 10.332a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.893 3.904 3.904 0 0 1-3.904-3.893 3.904 3.904 0 0 1 3.904-3.894zm32.23 16.08c0 2.737.88 3.385 3.21 4.418l.198.09v.636H56.862v-.603l.153-.099c1.819-1.155 1.926-1.586 1.926-4.441V14.277c0-2.938-.224-3.403-2.177-4.52l-.169-.097v-.614h10.936v17.367zm82.11-3.276l.114-.33.65.262-.034.256c-.538 3.957-2.421 8.673-8.34 8.673-2.217 0-4.067-.683-5.352-1.977-1.36-1.368-2.039-3.326-2.019-5.817l.09-13.723-.016-1.421.215-.083c3.16-1.247 5.856-4.252 7.208-8.043l.081-.221h1.012v8.334h6.778l-.756 2.103h-6.022v13.235c0 2.12.78 3.196 2.32 3.196 1.867 0 3.326-2.294 4.07-4.444zM11.42 25.971c0 2.69.543 3.507 3.225 4.867l.183.092v.625H0v-.6l.15-.098c1.837-1.207 2.284-2.193 2.284-5.019V5.673C2.434 2.85 2.008 1.92.151.7L0 .599V0h11.416l.005 25.971zM16.764 0c7.802 0 12.46 3.506 12.46 9.379 0 5.873-4.625 9.38-12.372 9.38h-3.19v-.686l.127-.032c2.018-.504 6.713-2.568 6.713-8.662 0-3.497-1.279-6.008-3.798-7.467C15.624 1.287 14.528.84 13.8.71l-.138-.025V0h3.102zm153.713 16.426c-1.625-3.477-4.06-6.107-6.355-6.868l-.116-.037v-.815l.95.092c1.34.13 2.13.208 3.373.208 1.005 0 1.732 0 2.43-.21l.431-.128.012 7.97-.639-.03-.086-.182zM91.905 8.609c6.035.455 9.639 4.453 9.639 10.699v.333H91.022l.013-.62.152-.095c1.221-.756 1.765-2.164 1.765-4.567 0-2.61-.717-4.424-1.196-5.035l-.035-.039.004-.689.18.013zm8.604 15.41l.137-.274.646.253-.078.289c-1.304 4.797-5.67 7.71-11.024 7.71-6.998 0-11.884-4.8-11.884-11.674 0-6.393 4.461-11.21 10.85-11.714l.18-.014v.687l-.054.05c-1.526 1.408-2.298 4.712-2.298 9.976 0 5.185 2.601 8.405 6.79 8.405 2.912 0 5.556-1.345 6.735-3.695zm13.967 2.57c.007 2.666.125 3.124 1.924 4.265l.155.1v.602h-12.749v-.603l.154-.099c1.819-1.154 1.925-1.586 1.925-4.441V14.277c0-2.938-.224-3.403-2.176-4.52l-.169-.097v-.615h10.935V26.59zm15.18-.176c0 2.856.107 3.288 1.925 4.441l.153.1v.602h-12.748v-.603l.153-.099c1.82-1.155 1.928-1.586 1.928-4.441V14.59c0-2.085-1-3.33-2.677-3.33-.498 0-1.004.074-1.34.135l-.197.035v-.686l.059-.05c1.2-1.01 3.242-2.09 5.373-2.09 4.615 0 7.37 2.978 7.37 7.967v9.842zM53.908 29.47c.162 0 .57-.014.887-.15l.465-.197v.72l-.085.095C54.039 31.209 51.89 32 49.573 32c-3.833 0-6.31-2.052-6.31-5.225l.002-10.783c0-2.582-1.035-4.096-1.903-4.91-1.004-.942-2.213-1.363-2.966-1.363h-.334v-.691l.257-.061c.505-.121 2.01-.231 2.505-.231 7.392 0 10.985 2.632 10.985 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103c-.022 1.374-.046 2.93-.046 4.632 0 2.852.315 4.123 2.187 4.123zm-24.465-3.043c0-5.148 5.557-6.115 10.458-6.967l1.502-.182v.65l-.114.035c-2.274.733-3.478 2.653-3.478 5.33 0 2.014.814 3.26 2.233 3.26.424 0 .805-.06 1.132-.179l.227-.082v.66l-.022.038c-.858 1.418-3.39 3-5.65 3-4.128 0-6.288-2.798-6.288-5.563zM73.283 8.609a3.904 3.904 0 0 1 3.905 3.894 3.904 3.904 0 0 1-3.905 3.894 3.904 3.904 0 0 1-3.905-3.894 3.904 3.904 0 0 1 3.905-3.894zm80.444 14.384c2.29 4.698 4.49 7.243 6.922 8.009l.115.036v.836l-.193-.03c-.551-.089-1.15-.2-1.885-.349-1.058-.218-1.97-.405-2.7-.405-.893 0-1.542.118-2.042.372l-.456.231-.505-8.907.657.028.087.18zm11.288-6.757c4.25 1.47 7.5 3.018 7.5 8.338 0 1.93-.809 3.73-2.28 5.069-1.69 1.539-4.148 2.352-7.106 2.352h-.167l-.064-.168v-.63l.164-.002c1.036-.018 1.954-.36 2.584-.964.629-.604.974-1.442.974-2.358 0-2.128-1.47-2.574-4.397-3.462l-.716-.22c-5.94-1.83-8.19-4.287-8.023-8.758.142-3.86 3.579-6.726 8.17-6.816l.17-.004v.775l-.146.018a3.195 3.195 0 0 0-2.79 3.166c0 1.793 2.335 2.498 4.593 3.179l.103.032c.478.145.973.294 1.43.453zm13.036 10.4c-1.492 0-2.657 1.223-2.657 2.63 0 1.467 1.145 2.608 2.637 2.608a2.626 2.626 0 0 0 2.656-2.608 2.625 2.625 0 0 0-2.636-2.63zm-.02.47c1.184 0 2.084.957 2.084 2.16 0 1.223-.9 2.14-2.064 2.14-1.165 0-2.064-.917-2.064-2.14 0-1.203.858-2.16 2.044-2.16zm1.512 3.302c-.062-.041-.163-.102-.266-.184-.307-.367-.47-.57-.674-.958.326-.121.552-.347.552-.692 0-.592-.532-.715-.982-.715h-1.389v.306c.347.02.367.02.367.388v1.385c0 .368-.02.368-.387.388v.306h1.368v-.306c-.326-.02-.367-.02-.367-.388v-.488h.081c.103 0 .205.02.266.142.081.143.205.386.368.652.245.326.532.408 1.001.408l.062-.244zm-1.778-1.263v-.735c0-.204.061-.245.245-.245.183 0 .49.082.49.469 0 .204-.062.326-.204.427a1.072 1.072 0 0 1-.368.084h-.163z"/>
                                </defs>
                                <use fill="#000" fill-opacity=".95" fill-rule="evenodd" xlink:href="#a"/>
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.parents.com/about-us/"  class="footer-link "
                                  
                                  data-tracking-label="about us">
                                  About Us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/parents/"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://w1.buysub.com/pubs/MR/PMM/Login_No_API.jsp?cds_page_id&#x3D;104170&amp;cds_mag_code&#x3D;PMM&amp;id&#x3D;1551150251566&amp;lsid&#x3D;90562052164040084&amp;vid&#x3D;3"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="customer service">
                                  Customer Service
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.cozi.com/?c&#x3D;c905pmr3c153&amp;utm_source&#x3D;pmm&amp;utm_medium&#x3D;link&amp;utm_campaign&#x3D;c905pmr3c153"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="cozi family organizer">
                                  Cozi Family Organizer
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredith.com/brand/parents"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="advertise">
                                  Advertise
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.parentspromo.com/"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="from our sponsors">
                                  From Our Sponsors
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.parents.com/parents/file.jsp?item&#x3D;/marketing/splashpages/affiliateProgram/pmm_affiliateProgram"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="affiliate program">
                                  Affiliate Program
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.parents.com/sitemap/"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
                        <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/parentsmagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/parentsmagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/parentsmagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/parents/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
                        <div class="footer-newsletter-signup">
                          <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                          <div id="signup"></div>
                        </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-704c8ab3-7e83-4031-99cc-3eb24a553ee3"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      Parents.com is part of the Parents Network. &copy; Copyright 2019 Meredith Corporation. All Rights Reserved.
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal/privacy" target="_blank">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/datapolicy.html" target="_blank">Data Policy<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal/terms" target="_blank">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="http://info.evidon.com/pub_info/282" target="_blank">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid&#x3D;08a52144-4698-42a6-9b25-c156d1c8fae6" target="_blank">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal/web-accessibility" target="_blank">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="sally kuzemchak ms rd"
          data-content_cms_sub_category=""
          data-content_cms_id="2302203"
          data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/38/2019/10/gettyimages-903948808.jpg"
          data-content_headline="how bad is red meat for your kids, really?"
          data-content_modified_date="2019/10/14"
          data-content_published_date="2019/10/14"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/recipes/scoop-on-food/how-bad-is-red-meat-for-your-kids-really/"
          data-referrer=""
          data-content_is_post="post"
          data-title="how bad is red meat for your kids, really?"
          data-affiliate_link_count="0"
          data-karma_id="32a819a2-54d7-4fd1-9b89-bfd9ecc7d3f7"
          data-video_id=""
          data-content_graph_id="cms/onecms_posts_parents_2302203"
          data-content_channel="food and recipes"
          data-content_cms_category="the scoop on food"
          data-content_cms_tags=""
          data-content_taxonomy="11344,12159,11283,11870"
          data-meredith_brand="parents.com"
          data-meredith_application="front end"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="all"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-e6378fff-9e6d-44be-bf87-669573a5a886"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">How Bad Is Red Meat for Your Kids, Really?</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
