<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-4 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99" data-resource-version="1.32.0" lang="en" data-mantle-resource-version="3.13.435" data-parents-resource-version="1.32.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="parents" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/" />
<title>How To Help if Your Child Has Night Terrors</title>
<meta name="description" content="If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="PARENTS" />
<meta name="sailthru.author" content="David Metzger" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="How To Help if Your Child Has Night Terrors" />
<meta property="article:section" content="Parents" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="206760937387333" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Parents" />
<meta property="og:url" content="https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/" />
<meta property="og:title" content="How To Help if Your Child Has Night Terrors" />
<meta property="og:description" content="If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them." />
<meta property="og:image" content="https://www.parents.com/thmb/vV-Mnew-7XTUVeON9pFnmzVWVlE=/2000x1333/filters:fill(auto,1)/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg" />
<meta property="article:author" content="https://www.facebook.com/parentsmagazine/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@parentsmagazine" />
<meta name="twitter:title" content="How To Help if Your Child Has Night Terrors" />
<meta name="twitter:description" content="If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them." />
<meta name="twitter:image" content="https://www.parents.com/thmb/vV-Mnew-7XTUVeON9pFnmzVWVlE=/2000x1333/filters:fill(auto,1)/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.32.0/cache/eNqdVlvWoyAM3tBwXMS8ziYiRs0pggewne5-wuVvq6Vg56FCwvflAiS0cx48yW4B7RV20rkuaPBX975AC0woVgUSZ6MGtA9QWF2A9BvLLKvRqL3rYHARdqUBzZO4B_CvYuJGw4Q8zkjT7H_PoCf8Q86jRltU1sKxrM955XkxqAxbwQZZnIDmUUijOQh_lM9QZwTe3Ye4Wgwa0lNBVclRw5UmXjO66y2jpd2WPp3Ci1wK6AOzwWqkcczhmMB5S27rj8aeqv-wt6CHnVDZ1P6uSGPexTSvefyBfwGFzc_GCm-M8rTW7rD3lvotHFOK50UhyONyopackQRKuJkveCpjRopXbSnkIrtIevfsvN2k3ywOjxKJjSV9K8SECjFONJaiWnAgyLDV8mjvYm_0A3ikieMREtawdd_FHjumFPXOVeDNflHx800vyaPolZGXdOYjQjTMd-dSO6ofUyPi0IO8vClq5AWdC72_Bx167V6sJeDMZiVy39ScOfnUUkrKE1c1F0R3ojDyW2PDkyAskGqAe1KqN2AzzzHychdP7Xf00zzNa9eXskvyicRGhX-p58ODpo8AV7HdxZA-vbwNiEOZ2oxFSVbmoeJasiGh-B1-zkp2Zdq0CrhsOn5KBidlelCdu9DKHfRROAe5wsxPQxoabyN3WkX-zud2fZ2XWKOxC_sI_0pCj0Swcj6IDWcpoujrOW1wxk0pJy2ijry92ODmdj4apcxtL1W2bzTG8_aloRVdBKXIHtNznNDt3E449z9oMH4AN4tNc6FZByp6DzVSXGkn2qa-x8MPjzJTHiouNN6cQh9SzJQ3zT_zz4VB.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.32.0/cache/eNqFk91uwyAMhV9oiHfYNO1qUlXlBfhxiRsCmTGpkqcf6ao1zWgm5YL4HFufsZGJFaORvQrsQZrYDzFA4CS9mmJmeU7lE6YF073IR_N5Mc1TwhmKI4YTuq3l9udRpwd7rVRUFmxFGCHYSLKPFijgTOJHqjhNjB3-Lb6B-MpAU2LC4Co1MqNHxiriKYg92cZ-V_84NM_b45Yi19siKJ4MDSnT1aH7chCaQHVDxDK8X0vRBkXLPHfJhqxT1hXh7fNQiR6b10qUF74j6_cR1ggrSjXpe3-rVVP2Ohg3cI1NORAjwmWrrQo47q_z92g6wU_uaeUv08-GM4Fd9pZLbElPRhSSnbQbJ6FrWZBC_78Xy6sIyCDuScv-lp7oG4WuUFo.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.32.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.32.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.32.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.32.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.32.0/icons/favicons/mstile-310x150.png">


					
					<script id="parents-schema_1-0" class="comp  parents-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "How To Help if Your Child Has Night Terrors"
,"datePublished": "2022-09-20T10:57:18.000-04:00"
,"dateModified": "2022-09-20T10:57:18.000-04:00"
,"author": [ {"@type": "Person"
,"name": "David Metzger" }
]
,"description": "If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/_LPpGrvKddUpgmCKV9-yQWWZo2o=/1333x1333/smart/filters:no_upscale()/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg",
"height": 1333,
"width": 1333
},
{
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/mt2kUQv5RA3M85pPzEF6pan1NHI=/1777x1333/smart/filters:no_upscale()/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg",
"height": 1333,
"width": 1777
},
{
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/RtPiirw2-V6bwbrAd6n8PXI2DSY=/2000x1125/smart/filters:no_upscale()/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg",
"height": 1125,
"width": 2000
}
]
,"publisher": {
"@type": "Organization",
"name": "Parents",
"url": "https://www.parents.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/2PFVBauKq9DbFl26ycoWZSdagzY=/112x112/filters:no_upscale():max_bytes(150000):strip_icc()/parents_logo_schema-88dce346f90d4c0fb413f3cfd65cafc4.png",
"width": 112,
"height": 112
},
"brand": "Parents"
, "publishingPrinciples": "https://www.parents.com/parents-editorial-guidelines-5270847"
, "sameAs" : [
"https://www.instagram.com/parents/",
"https://www.facebook.com/parentsmagazine/",
"https://twitter.com/parentsmagazine/",
"https://www.pinterest.com/parentsmagazine/",
"https://www.youtube.com/user/parents",
"https://www.tiktok.com/@parentsmagazine",
"https://flipboard.com/@parents",
"https://en.wikipedia.org/wiki/Parents_(magazine)"
]
}
,"articleSection": "Raising Kids"
,"keywords": ["Big Kids","Sleep","Sleep Issues"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.parents.com/kids/sleep/",
"name": "Sleep"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.parents.com/kids/sleep/issues/",
"name": "Sleep Issues"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/",
"name": "How To Help if Your Child Has Night Terrors"
}
}
]
}
}
, "about": [
]		
}
</script><!-- end: comp parents-schema mntl-schema-unified -->		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-sources-show">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 5H9V9H5V11H9V15H11V11H15V9H11V5ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18Z"/></svg> </symbol>
<symbol id="icon-sources-hide">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5 9V11H15V9H5V9ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0V0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18V18Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 181 32"><path d="M13.624 0h3.094c7.78 0 12.424 3.506 12.424 9.379 0 5.873-4.611 9.38-12.336 9.38h-3.182v-.686l.127-.032c2.013-.504 6.694-2.568 6.694-8.662 0-3.497-1.275-6.008-3.788-7.467C15.58 1.287 14.488.84 13.761.71l-.137-.025V0ZM11.39 25.971 11.385.001H0V.6l.15.099c1.852 1.221 2.278 2.15 2.278 4.974v20.165c0 2.826-.447 3.812-2.278 5.018l-.15.1v.6h14.788v-.626l-.183-.091c-2.675-1.36-3.215-2.179-3.215-4.868Zm133.778 1.609c1.86 0 3.316-2.294 4.058-4.444l.114-.33.649.262-.034.255c-.537 3.958-2.415 8.674-8.318 8.674-2.21 0-4.055-.683-5.337-1.977-1.356-1.368-2.033-3.326-2.013-5.817l.089-13.723-.015-1.421.214-.083c3.152-1.247 5.84-4.252 7.188-8.043l.081-.221h1.009v8.334h6.759l-.754 2.103h-6.005v13.235c0 2.12.778 3.196 2.315 3.196Zm-77.824-1.167V9.046H56.44v.614l.168.096c1.948 1.118 2.172 1.583 2.172 4.521v12.136c0 2.855-.108 3.286-1.922 4.441l-.152.1v.602h14.037v-.637l-.198-.089c-2.323-1.033-3.2-1.681-3.2-4.417ZM35.203 10.332a3.898 3.898 0 0 0-3.894 3.894 3.898 3.898 0 0 0 3.894 3.893 3.898 3.898 0 0 0 3.894-3.893 3.898 3.898 0 0 0-3.894-3.894Zm134.803 6.094.086.182.637.03-.011-7.97-.43.127c-.697.211-1.421.211-2.424.211-1.226 0-2.012-.076-3.324-.204l-.039-.004-.948-.092v.815l.115.037c2.289.76 4.717 3.391 6.338 6.868Zm-78.534-7.83.18.013c6.017.455 9.611 4.453 9.611 10.699v.333H90.77l.013-.62.152-.095c1.218-.756 1.76-2.164 1.76-4.567 0-2.61-.714-4.424-1.192-5.035l-.035-.039.004-.689Zm8.759 15.422c-1.175 2.35-3.812 3.695-6.717 3.695-4.176 0-6.77-3.22-6.77-8.405 0-5.264.77-8.568 2.292-9.976l.053-.05v-.687l-.18.014c-6.37.504-10.82 5.32-10.82 11.714 0 6.874 4.873 11.674 11.852 11.674 5.34 0 9.693-2.913 10.993-7.71l.078-.289-.644-.253-.137.273Zm13.928-14.973.001 17.545c.007 2.665.125 3.123 1.919 4.264l.154.1v.602H103.52v-.603l.153-.099c1.814-1.154 1.92-1.587 1.92-4.441V14.277c0-2.938-.224-3.403-2.171-4.52l-.168-.097v-.615h10.905Zm15.138 17.368V16.57c0-4.989-2.748-7.967-7.35-7.967-2.125 0-4.162 1.08-5.358 2.09l-.059.05v.686l.197-.035a7.753 7.753 0 0 1 1.336-.134c1.672 0 2.669 1.244 2.669 3.33v11.822c0 2.855-.107 3.286-1.922 4.441l-.153.1v.602h12.713v-.603l-.153-.099c-1.813-1.153-1.92-1.585-1.92-4.441Zm-77.718-1.066c0 2.852.314 4.123 2.181 4.123.161 0 .569-.014.885-.15l.463-.197v.72l-.085.095C53.89 31.209 51.748 32 49.436 32c-3.822 0-6.292-2.052-6.292-5.226l.001-10.782c0-2.582-1.032-4.096-1.897-4.91-1.001-.942-2.207-1.363-2.958-1.363h-.333v-.691l.256-.061c.503-.121 2.004-.231 2.498-.231 7.372 0 10.955 2.632 10.955 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103a282.28 282.28 0 0 0-.046 4.632Zm-22.216 1.08c0 2.765 2.153 5.564 6.27 5.564 2.254 0 4.779-1.583 5.634-3.001l.022-.037v-.661l-.226.082c-.326.12-.706.178-1.129.178-1.414 0-2.226-1.245-2.226-3.258 0-2.678 1.2-4.598 3.468-5.33l.113-.037v-.65l-1.497.183c-4.888.852-10.429 1.819-10.429 6.967Zm39.823-13.923a3.898 3.898 0 0 1 3.895-3.895 3.898 3.898 0 0 1 3.894 3.895 3.898 3.898 0 0 1-3.894 3.893 3.898 3.898 0 0 1-3.895-3.893Zm84.116 10.49-.086-.18-.656-.028.504 8.907.455-.231c.499-.254 1.145-.372 2.036-.372.728 0 1.638.187 2.693.405.732.15 1.329.26 1.879.348l.193.032v-.837l-.115-.036c-2.425-.766-4.619-3.31-6.903-8.009Zm9.906-7.188c.453.137.918.28 1.351.43 4.238 1.47 7.48 3.018 7.48 8.338 0 1.93-.807 3.73-2.275 5.069-1.685 1.539-4.136 2.352-7.086 2.352h-.166l-.064-.168v-.63l.164-.002c1.033-.018 1.948-.36 2.577-.964.626-.604.971-1.442.971-2.358 0-2.128-1.466-2.575-4.385-3.462l-.714-.22c-5.924-1.83-8.168-4.287-8.001-8.758.142-3.86 3.569-6.726 8.147-6.816l.171-.004v.775l-.147.018a3.192 3.192 0 0 0-2.782 3.166c0 1.793 2.329 2.498 4.58 3.179l.103.032.076.023Zm14.351 10.83a2.653 2.653 0 0 0-2.65 2.63c0 1.467 1.142 2.608 2.63 2.608a2.622 2.622 0 0 0 2.649-2.608 2.622 2.622 0 0 0-2.629-2.63Zm-.02.47c1.181 0 2.078.957 2.078 2.16 0 1.223-.897 2.14-2.058 2.14-1.161 0-2.058-.917-2.058-2.14 0-1.203.856-2.16 2.038-2.16Zm1.508 3.302c-.061-.041-.163-.102-.266-.184-.305-.367-.467-.57-.671-.958.325-.121.55-.347.55-.692 0-.592-.53-.715-.979-.715h-1.385v.306c.346.02.366.02.366.388v1.385c0 .368-.02.368-.386.388v.306h1.364v-.306c-.325-.02-.366-.02-.366-.388v-.488h.081c.103 0 .204.02.265.142.081.143.204.386.366.652.246.326.531.408 1 .408l.061-.244Zm-1.773-1.264v-.734c0-.204.061-.244.244-.244s.489.08.489.468c0 .204-.062.326-.204.427a1.063 1.063 0 0 1-.366.084h-.163Z" fill-opacity=".95"/></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.4761 9.49649C20.3086 9.5129 20.1411 9.52165 19.9736 9.52293C18.1346 9.52293 16.4192 8.5702 15.4105 6.98779V15.6201C15.4105 19.1431 12.6324 22 9.20399 22C5.77554 22 3 19.1431 3 15.6201C3 12.097 5.77798 9.24008 9.20644 9.24008C9.33604 9.24008 9.4632 9.25266 9.59036 9.26023V12.4037C9.4632 12.3886 9.33727 12.3635 9.20644 12.3635C7.45675 12.3635 6.03964 13.8215 6.03964 15.6188C6.03964 17.4174 7.45798 18.8741 9.20644 18.8741C10.9561 18.8741 12.5016 17.4576 12.5016 15.659L12.5322 1H15.4581C15.7344 3.69727 17.8497 5.8038 20.481 6.00113V9.4953"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--search header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Parents">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Parents</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-role="button" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/getting-pregnant/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-starting-a-family-fullscreen-nav">
Starting a Family
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-starting-a-family-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Starting a Family</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/ovulation/"
rel="nocaes"
> Ovulation
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/trying-to-conceive/"
rel="nocaes"
> Trying to Conceive
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/infertility/"
rel="nocaes"
> Infertility
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/pregnancy/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-pregnancy-fullscreen-nav">
Pregnancy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-pregnancy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Pregnancy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/week-by-week/"
rel="nocaes"
> Pregnancy Week by Week
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/signs/symptoms/"
rel="nocaes"
> Symptoms
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/complications/"
rel="nocaes"
> Complications
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/giving-birth/labor-and-delivery/"
rel="nocaes"
> Labor & Delivery
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/baby/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-babies-fullscreen-nav">
Babies
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-babies-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Babies</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/care/"
rel="nocaes"
> Newborn Care
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/development/"
rel="nocaes"
> Baby Development
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/feeding/"
rel="nocaes"
> Feeding
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/sleep/issues/"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/parenting/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-raising-kids-fullscreen-nav">
Raising Kids
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-raising-kids-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Raising Kids</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/toddlers-preschoolers/"
rel="nocaes"
> Toddler
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kids/"
rel="nocaes"
> Big Kid
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kids/education/"
rel="nocaes"
> Education
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parenting/better-parenting/style/"
rel="nocaes"
> Parenting Style
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/raisingthefuture/"
rel="nocaes"
> Raising the Future
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/family-life/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-family-life-fullscreen-nav">
Family Life
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-family-life-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Family Life</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/recipes/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/fun/"
rel="nocaes"
> Fun
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/holiday/"
rel="nocaes"
> Holiday
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/celebrateyourway/"
rel="nocaes"
> Celebrate Your Way
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/health/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-staying-healthy-fullscreen-nav">
Staying Healthy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-staying-healthy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Staying Healthy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/coronavirus/"
rel="nocaes"
> COVID-19
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/allergies/"
rel="nocaes"
> Allergies
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/cold-flu/"
rel="nocaes"
> Cold & Flu
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.parents.com/news/"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News & Trends
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/your-village/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-your-village-fullscreen-nav">
Your Village
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-your-village-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Your Village</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kindred/"
rel="nocaes"
> Kindred
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-latina-magazine/"
rel="nocaes"
> Parents Latina
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/we-are-family-podcast/"
rel="nocaes"
> We Are Family Podcast
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/that-new-mom-life-podcast/"
rel="nocaes"
> That New Mom Life Podcast
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy-confidential/"
rel="nocaes"
> Pregnancy Confidential Podcast
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/about-us-5271079" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-about-us-fullscreen-nav">
About Us
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-about-us-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">About Us</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-editorial-guidelines-5270847"
rel="nocaes"
> Editorial Guidelines
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/meet-our-expert-review-board-5270846"
rel="nocaes"
> Expert Review Board
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
> Diversity & Inclusion Pledge
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/about-us-5271079"
rel="nocaes"
> Read More
</a><!-- end: --> </li>
</ul>
</div>
</li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/parents/" data-network="instagram" aria-label="Visit Parents's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/parentsmagazine/" data-network="facebook" aria-label="Visit Parents's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/parentsmagazine/" data-network="twitter" aria-label="Visit Parents's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/parentsmagazine/" data-network="pinterest" aria-label="Visit Parents's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/parents" data-network="youtube" aria-label="Visit Parents's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@parentsmagazine" data-network="tiktok" aria-label="Visit Parents's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@parents" data-network="flipboard" aria-label="Visit Parents's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> Starting a Family
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/ovulation/"
rel="nocaes"
> Ovulation
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/trying-to-conceive/"
rel="nocaes"
> Trying to Conceive
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/infertility/"
rel="nocaes"
> Infertility
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> Pregnancy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/week-by-week/"
rel="nocaes"
> Pregnancy Week by Week
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/signs/symptoms/"
rel="nocaes"
> Symptoms
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/complications/"
rel="nocaes"
> Complications
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/giving-birth/labor-and-delivery/"
rel="nocaes"
> Labor & Delivery
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> Babies
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/care/"
rel="nocaes"
> Newborn Care
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/development/"
rel="nocaes"
> Baby Development
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/feeding/"
rel="nocaes"
> Feeding
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/sleep/issues/"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> Raising Kids
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/toddlers-preschoolers/"
rel="nocaes"
> Toddler
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kids/"
rel="nocaes"
> Big Kid
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kids/education/"
rel="nocaes"
> Education
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parenting/better-parenting/style/"
rel="nocaes"
> Parenting Style
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/raisingthefuture/"
rel="nocaes"
> Raising the Future
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> Family Life
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/recipes/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/fun/"
rel="nocaes"
> Fun
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/holiday/"
rel="nocaes"
> Holiday
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/celebrateyourway/"
rel="nocaes"
> Celebrate Your Way
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> Staying Healthy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/coronavirus/"
rel="nocaes"
> COVID-19
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/allergies/"
rel="nocaes"
> Allergies
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/cold-flu/"
rel="nocaes"
> Cold & Flu
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/news/"
rel="nocaes"
> News & Trends
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/your-village/"
rel="nocaes"
> Your Village
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kindred/"
rel="nocaes"
> Kindred
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-latina-magazine/"
rel="nocaes"
> Parents Latina
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/we-are-family-podcast/"
rel="nocaes"
> We Are Family Podcast
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/that-new-mom-life-podcast/"
rel="nocaes"
> That New Mom Life Podcast
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy-confidential/"
rel="nocaes"
> Pregnancy Confidential Podcast
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-5271079"
rel="nocaes"
> About Us
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-editorial-guidelines-5270847"
rel="nocaes"
> Editorial Guidelines
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/meet-our-expert-review-board-5270846"
rel="nocaes"
> Expert Review Board
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
> Diversity & Inclusion Pledge
</a><!-- end: --> </li>
</ul>
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--search header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="parents-article_1-0" class="comp mntl-article--two-column-right-rail parents-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Raising Kids</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-1" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.parents.com/kids/"
rel="nocaes"
id="mntl-text-link_1-0-1"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Big Kids</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-2" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.parents.com/kids/sleep/"
rel="nocaes"
id="mntl-text-link_1-0-2"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Sleep</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-3" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.parents.com/kids/sleep/issues/"
rel="nocaes"
id="mntl-text-link_1-0-3"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Sleep Issues</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
How To Help if Your Child Has Night Terrors</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them.</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="parents-bylines_1-0" class="comp type--rabbit parents-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<span id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name">
David Metzger</span><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name -->
<!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on September 20, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit parents-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="How To Help if Your Child Has Night Terrors" data-description="If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.parents.com%2Fkids%2Fsleep%2Fissues%2Fnight-terrors-in-kids-how-to-help%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.parents.com%2Fkids%2Fsleep%2Fissues%2Fnight-terrors-in-kids-how-to-help%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=parentsmagazine&text=How+To+Help+if+Your+Child+Has%C2%A0Night+Terrors"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parents.com%2Fkids%2Fsleep%2Fissues%2Fnight-terrors-in-kids-how-to-help%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=How+To+Help+if+Your+Child+Has%C2%A0Night+Terrors&media=https%3A%2F%2Fwww.parents.com%2Fthmb%2F6H8uH34F6eTmNZkq2yqr8tRLJrk%3D%2F750x0%2FBoy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.parents.com/thmb/PllPqdM_RNA5S3B_16CFXsUwaAY=/900x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg"
width="2000"
height="1333"
alt="A boy pulls up his covers to his nose with his eyes wide open because he is scared of the dark and bad dreams in his bed."
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAEBDQECFwEHFwAQHRERDxQUEgAVLAAlNwAiPgAkPB8kIDEeDyQgHSkmHyY5PQEjRgImSgEsTwAzUgI1UgA0VAA5VwE9XxA1Txk0SRg4TRA4Uh8/VAM/ZA5EZhlObR9NbilAUC9FUy1DWCxPayNZfTZSZzVadzdadjRedzRdfT9ec0g6MUFcb0Vaa29UQXlgTEFkgkZog0pogE1sgEJvkEZxk1h3jFN1kFV6l05/oF+Mq2mNpW6WsIVlVpyqq6aysoG614q72ZfH3pvO67DK28mliwEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDQEBDSwAAAAACgAHAEYIUQBpBOGxo4SJCxwiPEAwIcMPIj4WCLmxgQIKBS6KNFBRg0SFAAIGaIARI4QIFjo6nHBQgAEIDB8sQEhwgMCKHi9ayEjhAYABCSNwDJlhA0iOgAA7&#39;)"
/>
<noscript>
<img
src="https://www.parents.com/thmb/PllPqdM_RNA5S3B_16CFXsUwaAY=/900x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg"
width="2000"
height="1333"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="A boy pulls up his covers to his nose with his eyes wide open because he is scared of the dark and bad dreams in his bed."
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: Ivan Zhdanov/Getty Images</span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
My son was 3 years old when he had his first night terror. It was scary. His eyes were wide open, but he didn&#39;t seem to register us or the room around him. He seemed to see and react to things we could not see or stop. He was screaming and mumbling. His movements were erratic and unpredictable.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
In the last two years, this same late-night scenario has played itself out many times. As with most confusing parenthood moments, I have devised my own methods to help my son through them. When he is fully asleep yet writhing and screaming in bed, I calmly recite a list of his favorite <em>Star Wars </em>characters. As I make my way down that list starting with Luke and always ending with Jabba the Hutt, my son&#39;s breathing slows. His flailing eventually ceases. Whatever existential demons he is subconsciously dueling with slowly subside. By the time I make it to the mighty Chewbacca, my son is usually fast asleep and all is good with the Force once again.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
Of course, no ad hoc dad fix is effective all the time. Even if it were, I wanted to understand what was happening to my son and how to best support him. So, what is a night terror and what are the best practices for parents to end them or at least make them better?
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-6" class="comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.parents.com/toddlers-preschoolers/sleep/issues/stop-toddler-bedtime-battles/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">4 Toddler Sleep Regressions &#43; How To Handle Them</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-what-are-night-terrors"></span> <h2 id="mntl-sc-block_1-0-8" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> What Are Night Terrors? </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Also known as sleep terrors, night terrors are "episodes of screaming, intense fear and flailing while still asleep," the <a href="https://www.mayoclinic.org/diseases-conditions/sleep-terrors/symptoms-causes/syc-20353524#:~:text=Overview,an%20undesired%20occurrence%20during%20sleep." data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Mayo Clinic</a> explains. Night terrors affect up to 7% of kids, according to experts at the <a href="https://health.clevelandclinic.org/are-sleep-terrors-disturbing-your-childs-sleep/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Cleveland Clinic</a>, and typically peak between the ages of 4 and 7 years old. Babies can also experience them but it is not typical.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-html">
Witnessing these night terrors can be frightening. &#34;When my daughter was around 3, she started having night terrors. She would wake up screaming, shrieking, sweating, crying, with no clear way to calm her. It took several of these episodes for me, a sleep physician, to realize what they were because they were so disturbing,&#34; says Matt Davis, M.D., a sleep specialist, neurologist, and associate medical director at Sleep Dynamics in Neptune, New Jersey.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
The good news, according to Dr. Davis, is that night terrors aren&#39;t typically harmful and rarely indicate any underlying medical issue.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-nightmare-vs-night-terrors"></span> <h2 id="mntl-sc-block_1-0-15" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Nightmare vs. Night Terrors </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
Many parents confuse their child&#39;s night terrors for nightmares, but they are not the same. According to Dr. Davis, a nightmare is just a disturbing dream, but a night terror is a type of sleep disorder during which part of your brain is awake and the other part is still asleep. Unlike nightmares, children usually do not recall night terrors even if their frightened parents most certainly do. These nocturnal episodes typically last 10 to 30 minutes but can be longer or shorter.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-18" class="comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.parents.com/kids/sleep/issues/nightmares-6-steps-to-stop-scary-dreams/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Nightmares: 6 Steps to Stop Scary Dreams</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-what-causes-night-terrors"></span> <h2 id="mntl-sc-block_1-0-20" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> What Causes Night Terrors? </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
I was surprised to learn that night terrors are more closely related to other kinds of sleep disorders (parasomnias) such as sleep walking. The most common causes are abnormalities in a child&#39;s sleep schedule, not enough sleep, and stress, but night terrors can also be genetic. I experienced night terrors as a young boy and my younger brother was an avid sleepwalker. My mom&#39;s favorite story recalls how she and my dad awoke one night to find my fully asleep 3-year-old brother standing over their bed. Holding a paring knife in one hand and an apple in the other, he mumbled &#34;cut it, please.&#34; He was asleep, hungry, but also polite.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-night-terror-treatment"></span> <h2 id="mntl-sc-block_1-0-23" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Night Terror Treatment </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
Night terrors typically resolve on their own without any intervention. Most kids who experience them tend to grow out of them by adolescence. There are ways, though, in which parents can reduce and possibly prevent their young child&#39;s night terrors.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<h3 id="mntl-sc-block_1-0-26" class="comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Stick to a sleep schedule </span> </h3><!-- end: comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
Depending on the child, even a one-hour deviation in the sleep schedule can trigger a night terror. &#34;Keeping a strict sleep schedule is really important,&#34; says Dr. Davis. &#34;These behaviors usually will come out more when the child has some irregularities in their schedule. Making sure your child is getting an appropriate amount of sleep for their age is really important too.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<h3 id="mntl-sc-block_1-0-29" class="comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Practice waking kids up before a night terror </span> </h3><!-- end: comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-html">
When a water tight sleep schedule doesn&#39;t do the trick, sleep experts suggest trying something called &#34;anticipatory waking&#34; during which parents briefly wake their child up prior to when the night terror usually happens (my son is a sucker for around 10:30 p.m.). Sleep is cyclical and it is well established that night terrors come out of stage three sleep (deep sleep). By interrupting the normal cycling through stage three sleep, these behaviors can sometimes be prevented. While anticipatory wakening also represents a slight disturbance in a child&#39;s sleep cycle, sleep experts believe they are beneficial to avoid an even more disruptive night terror. Parents can think of it as a sleep reset.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-32" class="comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.parents.com/toddlers-preschoolers/sleep/101/toddler-sleep-101-what-you-need-to-know/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-2"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Toddler Sleep Guidelines You Need to Know</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<h3 id="mntl-sc-block_1-0-34" class="comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Don&#39;t interrupt a night terror when it happens </span> </h3><!-- end: comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-html">
If, despite your efforts, your child continues to experience night terrors, most experts suggest that parents don&#39;t engage too much with their kids during the episodes. Try to keep your child in bed. Don&#39;t attempt to explain or reason with them. Remember that your child is basically still sleeping.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Do not try to wake your child. That can actually be disruptive and prolong the episode,&#34; says Zachary Schwab, M.D., a child and adolescent psychiatrist based in Northern California. &#34;The best action a parent can take is to help keep their child safe and to attempt to soothe them back to sleep.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<h3 id="mntl-sc-block_1-0-39" class="comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Seek help if needed </span> </h3><!-- end: comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-html">
According to Dr. Davis, parents should seek advice from their child&#39;s primary care physician or a specialized sleep doctor anytime these sleep behaviors are significantly interfering with the child&#39;s quality of life or even a parent&#39;s quality of life.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-42" class="comp mntl-sc-block mntl-sc-block-html">
In the rare instances in which night terrors persist in older kids, doctors can sometimes prescribe appropriate medicines, but Dr. Davis does &#34;not consider medication until at least the teenage years.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<h3 id="mntl-sc-block_1-0-44" class="comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Try and stay calm </span> </h3><!-- end: comp mntl-sc-block parents-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-html">
My son still experiences night terrors, but we&#39;re getting used to them. I&#39;ve learned it&#39;s important for us parents to try and find ways to stay calm through them. I&#39;m not sure if my soothing recitation of our <em>Star Wars </em>heroes does anything to help him, but I <em>do </em>know that it helps me. Just like my son, I am a big <em>Star Wars </em>fan. Slowly making my way down that colorful list of characters soothes me during stressful parent moments. It is a sci-fi mantra that helps me to be calm and present with my guy when he is having a hard time. All that is required of me is simply to be there and, of course, to never forget to end with Jabba.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6740715" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div><!-- end: comp sources-and-citation mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="2c9296564088495fa92288987ed4b733" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="85"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail parents-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c26d8a9f9a1a4a56a31e0e5e58559b33" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5292493" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/sleep/schedule/how-to-have-happier-bedtimes-and-better-sleep/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/M5sah38_mxhs1GeFVTMyYk3D6Lc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_76643371-d7568a6d9a134861985f19179e05638e.jpg"
width="282"
height="188"
alt="Toddler girl yawning at bedtime"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/M5sah38_mxhs1GeFVTMyYk3D6Lc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_76643371-d7568a6d9a134861985f19179e05638e.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Toddler girl yawning at bedtime"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Schedule">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Age-by-Age Guide to Better Bedtimes</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Lori Miller Kase"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5284477" data-tax-levels href="https://www.parents.com/baby/sleep/tips/3-strategies-for-better-baby-sleep/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/zrzkCoiec3sUWL1zKMW_c07TV6M=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/p_BXP153880m-ba8accb3b8264f9c9066d4e4dec42fdb.jpg"
width="282"
height="188"
alt="hand on back of sleeping baby"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/zrzkCoiec3sUWL1zKMW_c07TV6M=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/p_BXP153880m-ba8accb3b8264f9c9066d4e4dec42fdb.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="hand on back of sleeping baby"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Baby Sleep Tips">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">3 Strategies for Better Baby Sleep</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Parents Editors"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5292405" data-tax-levels href="https://www.parents.com/kids/sleep/issues/nightmares-6-steps-to-stop-scary-dreams/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/ouAtZMys4Rlpb6ZD_YISj-WbC9U=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/102712331-552bc6e6cec347c0ad0148f92e4de1c0.jpg"
width="282"
height="188"
alt="Girl Sleeping Next to Creepy Mask"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/ouAtZMys4Rlpb6ZD_YISj-WbC9U=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/102712331-552bc6e6cec347c0ad0148f92e4de1c0.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Girl Sleeping Next to Creepy Mask"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Nightmares: 6 Steps to Stop Scary Dreams</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Diane Debrovner"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5294409" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/development/fear/top-toddler-fears/" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/kxc0hokR8bHsOR3tc3qMAOQ3Z4A=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/parents_placeholder-998d49bc03df4fa895c2df7cf04d70e7.png"
width="282"
height="188"
alt="Card Placeholder Image"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/kxc0hokR8bHsOR3tc3qMAOQ3Z4A=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/parents_placeholder-998d49bc03df4fa895c2df7cf04d70e7.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Card Placeholder Image"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Fear">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Top 10 Toddler Fears</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Tara Richards"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5288812" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/sleep/issues/solutions-for-kids-sleep-problems/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/WWDE8E66zU92xNWJ6CiLSsUaCv4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/550_102019302-0067e299abdd4ddeab33c7edc4e234f7.jpg"
width="282"
height="188"
alt="boy holding lovey in pajamas"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/WWDE8E66zU92xNWJ6CiLSsUaCv4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/550_102019302-0067e299abdd4ddeab33c7edc4e234f7.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="boy holding lovey in pajamas"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Solutions for Kids&#39; Sleep Problems</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Betsy Stephens"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5294775" data-tax-levels href="https://www.parents.com/baby/sleep/issues/getting-baby-to-sleep-through-the-night/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/SANaB96bE5xHDcbvynwruNimjkc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/twZ3NoNDE65Fu2WZRRkpSznOmlwGLHEY-30bf8a57d909470a8d65e7076c055b3d.png"
width="282"
height="188"
alt="Baby Sleep: When to Let Your Baby Cry It Out"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/SANaB96bE5xHDcbvynwruNimjkc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/twZ3NoNDE65Fu2WZRRkpSznOmlwGLHEY-30bf8a57d909470a8d65e7076c055b3d.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Baby Sleep: When to Let Your Baby Cry It Out"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Getting Baby to Sleep Through the Night</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Barbara Solomon"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5286856" data-tax-levels href="https://www.parents.com/kids/sleep/issues/is-melatonin-safe-for-kids/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/5O9WYTGpUAv21mnF5gvswcOEjvQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_224980642-bc45bb739e2b441f92c256c1af3a4e64.jpg"
width="282"
height="188"
alt="child sleeping at table"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/5O9WYTGpUAv21mnF5gvswcOEjvQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_224980642-bc45bb739e2b441f92c256c1af3a4e64.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="child sleeping at table"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Is Melatonin Safe for Kids?</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Emily Elveru"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5286763" data-tax-levels href="https://www.parents.com/baby/development/growth/developmental-milestones-year-one/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/kxc0hokR8bHsOR3tc3qMAOQ3Z4A=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/parents_placeholder-998d49bc03df4fa895c2df7cf04d70e7.png"
width="282"
height="188"
alt="Card Placeholder Image"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/kxc0hokR8bHsOR3tc3qMAOQ3Z4A=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/parents_placeholder-998d49bc03df4fa895c2df7cf04d70e7.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Card Placeholder Image"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Baby Growth & Development">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Year Ahead: Age 1</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Linda DiProperzio"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bac71a5eae6548f2a26ff48a1d6a0222" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_3-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5285996" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/discipline/tips/smart-discipline-strategies/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/R0R_T4xo6UCeBWEuF8Pgpk0g960=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/a_strategies_art-1981838d69624d6cacc5c79ccb45efc9.jpg"
width="282"
height="188"
alt="strategies_art"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/R0R_T4xo6UCeBWEuF8Pgpk0g960=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/a_strategies_art-1981838d69624d6cacc5c79ccb45efc9.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="strategies_art"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Discipline Tips">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Smart Discipline Strategies</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Parents Editors"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5295196" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/sleep/naps/naptime-problems-solutions1/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/lOpN3b8ngV2e1JbvWBwFfDnoOXA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Top20Unique20Baby20Names20for20Girls_still-92399ebfa1bd47c2b1e6e55469d39600.jpg"
width="282"
height="188"
alt="Top%20Unique%20Baby%20Names%20for%20Girls_still.jpg"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/lOpN3b8ngV2e1JbvWBwFfDnoOXA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Top20Unique20Baby20Names20for20Girls_still-92399ebfa1bd47c2b1e6e55469d39600.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Top%20Unique%20Baby%20Names%20for%20Girls_still.jpg"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Napping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">10 Common Naptime Problems (and How to Solve Them)</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Melody Warnick"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5525879" data-tax-levels href="https://www.parents.com/parenting/better-parenting/advice/ask-your-mom/how-do-i-get-my-teen-on-a-good-sleep-schedule/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/xyrSStLu2F5P4BYqpoD4Ecf9CUg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Bedtime-Blues-final-44c906c2580a4d00a8346d48f4fa0eb9.png"
width="282"
height="188"
alt="teen in bed illustration"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/xyrSStLu2F5P4BYqpoD4Ecf9CUg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Bedtime-Blues-final-44c906c2580a4d00a8346d48f4fa0eb9.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="teen in bed illustration"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Ask Your Mom">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">How Do I Get My Teen on a Good Sleep Schedule?</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Emily Edlynn, Ph.D."></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5281946" data-tax-levels href="https://www.parents.com/health/mental/anxiety-in-children-when-to-worry/" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/tn83mrzRwlxkwES3vnNW3xIL4Hg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/200224-child-anxiety-2000-034273517c2f42c0bf0edcce5dc07898.jpg"
width="282"
height="188"
alt="child hiding under the covers"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/tn83mrzRwlxkwES3vnNW3xIL4Hg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/200224-child-anxiety-2000-034273517c2f42c0bf0edcce5dc07898.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="child hiding under the covers"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Mental Health">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Anxiety in Children: When to Worry About Your Child&#39;s Worries</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Marisa Cohen"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5287790" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/development/fear/is-your-toddler-stressed/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/Cjb8MPUmsSpr5K5XISnQQK74yRs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1279503980-2000-ce69646efc4f4047aabb43a7095aeea0.jpg"
width="282"
height="188"
alt="An image of a teenager concerned at her desk."
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/Cjb8MPUmsSpr5K5XISnQQK74yRs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1279503980-2000-ce69646efc4f4047aabb43a7095aeea0.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="An image of a teenager concerned at her desk."
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Fear">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Signs and Symptoms of Stress in Kids</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Corinne Schuman"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5285561" data-tax-levels href="https://www.parents.com/baby/sleep/issues/5-common-sleep-problems-and-solutions/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/vjO9xLMPMa4k1VWinuHu4X5VKpI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/gpointstudio_0-2528c59115a34fdbbe12b73170b22378.jpg"
width="282"
height="188"
alt="mom and baby sleeping"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/vjO9xLMPMa4k1VWinuHu4X5VKpI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/gpointstudio_0-2528c59115a34fdbbe12b73170b22378.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="mom and baby sleeping"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">5 Common Sleep Problems and Solutions</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Meagan Francis"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5324860" data-tax-levels href="https://www.parents.com/baby/sleep/sleep-training-nearly-broke-me-but-changed-my-life/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/Ue4YWB6joMYZHfkUhzdigtc8uEg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sleep-Training-GettyImages-748342543-2000-43ea5b8b7b824c0e96b0cdfef8103f51.jpg"
width="282"
height="188"
alt="Mother laying her newborn baby boy into crib"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/Ue4YWB6joMYZHfkUhzdigtc8uEg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sleep-Training-GettyImages-748342543-2000-43ea5b8b7b824c0e96b0cdfef8103f51.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Mother laying her newborn baby boy into crib"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sleep">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Sleep Training Nearly Broke Me but Changed My Life</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Tiffany Leigh"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5294273" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/development/fear/how-to-help-your-kid-overcome-their-fear-of-the-dark/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/aQndwNDw1o5nE_ZSdYgAGdhvVys=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Untitled-1-8a2c9106d7674e248531c19c85f081f3.png"
width="282"
height="188"
alt="sleeping items"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/aQndwNDw1o5nE_ZSdYgAGdhvVys=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Untitled-1-8a2c9106d7674e248531c19c85f081f3.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="sleeping items"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Fear">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">How To Help Your Kid Overcome Their Fear of the Dark</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Daryl Austin"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39d59c85a1fe49798c8777230fd0c325" data-auction-floor-value="0"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Parents</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/parents/" data-network="instagram" aria-label="Visit Parents's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/parentsmagazine/" data-network="facebook" aria-label="Visit Parents's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/parentsmagazine/" data-network="twitter" aria-label="Visit Parents's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/parentsmagazine/" data-network="pinterest" aria-label="Visit Parents's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/parents" data-network="youtube" aria-label="Visit Parents's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@parentsmagazine" data-network="tiktok" aria-label="Visit Parents's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@parents" data-network="flipboard" aria-label="Visit Parents's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/getting-pregnant/">
Starting a Family</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/pregnancy/">
Pregnancy</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/baby/">
Babies</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/parenting/">
Raising Kids</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-4" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/family-life/">
Family Life</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-5" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/health/">
Staying Healthy</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-6" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/news/">
News & Trends</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-7" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-7" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/your-village/">
Your Village</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-5271079"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/meet-our-expert-review-board-5270846"
rel="nocaes"
data-type="expertReviewBoard"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Expert Review Board</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-editorial-guidelines-5270847"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-product-review-guidelines-5271118"
rel="nocaes"
data-type="productReviewGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Review Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
data-type="diversityPledge"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Diversity Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.meredith.com/nmg/privacy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nofollow nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/terms-of-use"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-5271079#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/advertising"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Parents is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.32.0/cache/eNqNVFFugzAMvdAi1DNU2te-thM4xICHSboklNLTz4RupZQCEpJj5_nFfjjJQoRIedaAjYzZzWPSIfuW76dF379ljyDZaCMxRcKgdEscVUexUi_RjSzUGSwxgwq5d8xzVO6ak7NoY8jIRvQWODNYoB_y08KjWaA-fn2-vzh4QomXkZKuqJhsnZp7Cq4QQFFIwxBHpPLYeYpjcS-2Vsg6MiWKrZDKKh4rsCV-UIhohXEpuIMruJyAVajAJ12m_prWDZQJX1Kx1r5JijFcewVmRzngZZ9RFYhGQ14_Bf45FpIbDEHKUhrsoMiju-Pw6BxHOv3ZecZsxoM4da8phg0BtIyvduBHLUKu2OW1ukc30q3sne_XYXS3NS8YL6RFuYnuE1TJTstVqRBMGp7BLOEK5xtBD9M0jAWCz6uZu1KLkVly5c2kOV86w8KZSgk6eytEmjxPlhs5RcssjwOiTXmP7rZQw6sCHfQbvxsOh16Njext-Bdjbfad.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6740715'
,SITE: 'parents'
,REQUEST_ID: 'n0d09252a231f4e31b8d3fa51c171215e22'
}
);
(function() {
var article = document.getElementById('parents-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","description":"If your child screams or mumbles in their sleep, they could be experiencing night terrors. Experts explain what night terrors are and how families can deal with them.","lastEditingAuthorId":"249593","lastEditingUserId":"153546959002053","templateId":"110","viewType":"","revenueGroup":"","authorId":"249593","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.parents.com/thmb/nrzSYt-N_0k3Syh7qEAiALMuVtE=/735x0/Boy-Afraid-of-Dark-GettyImages-1254238047-2000-bab69a96d55d41e3845f63c320f85d80.jpg","internalSessionId":"n0d09252a231f4e31b8d3fa51c171215e22","internalRequestId":"n0d09252a231f4e31b8d3fa51c171215e22","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.435","commerceVersion":"","primaryTaxonomyIds":"5270699|5283020|5282596|5283129|5282557","primaryTaxonomyNames":"Parents|Raising Kids|Big Kids|Sleep|Sleep Issues","fullUrl":"https://www.parents.com/kids/sleep/issues/night-terrors-in-kids-how-to-help/" + location.hash,"experienceType":"single page","contentGroup":"Other","title":"How To Help if Your Child Has Night Terrors" || document.title || '',"muid":"a238ae2b-8c4c-4369-90f5-b2183cec4f29","documentId":6740715,"templateName":"STRUCTUREDCONTENT"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-4 structuredContentTemplate article-html html mntl-html -->		
