<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99" data-resource-version="1.54.0" lang="en" data-mantle-resource-version="3.13.667" data-parents-resource-version="1.54.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="parents" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745" />
<title>Guide for Tipping Nannies and Child Care Providers</title>
<meta name="description" content="Experts share what to tip care providers—if you can—and what to give if you can&#39;t." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="PARENTS" />
<meta name="sailthru.author" content="Beth Ann Mayer" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Guide for Tipping Nannies and Child Care Providers" />
<meta property="article:section" content="Parents" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="206760937387333" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Parents" />
<meta property="og:url" content="https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745" />
<meta property="og:title" content="Guide for Tipping Nannies and Child Care Providers" />
<meta property="og:description" content="Experts share what to tip care providers—if you can—and what to give if you can&#39;t." />
<meta property="og:image" content="https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg" />
<meta property="article:author" content="https://www.facebook.com/parents/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@parents" />
<meta name="twitter:title" content="Guide for Tipping Nannies and Child Care Providers" />
<meta name="twitter:description" content="Experts share what to tip care providers—if you can—and what to give if you can&#39;t." />
<meta name="twitter:image" content="https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.54.0/cache/eNqlVlu2pCoMnVCzHET_9iQiRs0qBBfgObdm30E4VVpSQPX9UEjcOw-EhM558CS7BbRX2EnnuqDBX931Ay0woVgVSJyNGtA-QOHrAqQvLLOsRqP2roPB7bAvGtA8iWcAPwUT3zRMyOOMNM3-9wx6wj_kPGq0WWUpHMv6lFeaZ4NKsBVskEUDNI1CGs1B-Fe5hToj8Oo-xNVi0JCeMqpCjhq-aOJvRne9ZbS029LHv3CQcwG9YVZYlTRec3hNoN2S2_pXY0_VP9hb0MNJKCxqf1ekMa1inJc8_sA_gMLmZ2OFN0Z5Wkt72HtL_RZ-U4znoBDkcWk4S8lL1-DtFFb01xrpYT85IwmUYE0sNg-xsg8PvAznfYIJ7GY-wbFOMVIctTnHWXaWdPXsvN2k3ywOjxqwV874LhAjKsQ40ZiLasGBIMFWy6O9i7PRN-CRJo5HSFjDWn4W-_6XpCiX5gxv9ovaX58UyzSKXhl5i5t6RNgN8-G4_U9TEpQymy_98B8rI-LQg7xdFCXygs6FFtmDDi3pLJZid2azErm9aF4_8j87_qpsOtGSQSRvd3Ge1g5YkVP2x4_g3XjjpJ_ThsuADT1bWCBVAfekVG_AJl4K8Kn9jN7M0_zt61A2otyQ2KjwP-p520DVR4CrvR_tIb27GlUgDmXsAxYlWZmGgmvJhoTii9JzlrMr46IVwHnT-ytncFKmB9W5G628wR6n9UUuMFPvjkNlT3MrVOTve9c4zHOs0diFfYRrY6jxCFbOL2LFWYxo9_WcVjjjppSTFlHvvLPY1hFHw0Xt-ywVlm80xvPyxaEW3Q6KkT2mbZxQrd1JaLseDMYP4GaxaT5o1h1uCtkv9UTr1Gs83DiVmdJQcKHx2yn0IcVEuWj-AqFRJgk.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.54.0/cache/eNqFU9FugzAM_KFF-YdN054mVRU_EBKXuoSYOQ4T_fol3dTRklKJB_CdzV180VGMoNWDCeJBWxpGChAkam9mSqJPMT_KHsH2L_qWfCqk8xzxDJlB4YDdPeXvy2Mbb-i1UWQcuAowQXDEeiAHHPDM6heqMC1Rj-vhdyK-EvAchTF0lRlJ0KNgVeIhqC3Y0bCJf-yax_bkyCR1WwyZk6BhY_u66CG_qJbB9CNhXt6VkrHRcNnnprIxtTG1FeDtc1ep7pvXSlWKvr207xMsJSxUmrld-VskzrjLflLAvCIVPYkqYbl2rKndKDU3pgM1IXxv_KuT4ZIYj7ZX8uBkF_ycl2QlMbiSdMm10h6tykqeW2LsjqLYoH_OxXyPAgqo_6aS-OyJfwA-yGNy.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.54.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.54.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.54.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.54.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.54.0/icons/favicons/mstile-310x150.png">


					
					<script id="parents-schema_1-0" class="comp  parents-schema mntl-schema-unified" type="application/ld+json">				
[
{
"@context": "http://schema.org",
"@type": ["NewsArticle"]
,"headline": "Guide for Tipping Nannies and Child Care Providers"
,"datePublished": "2022-12-15T09:27:12.110-05:00"
,"dateModified": "2022-12-15T09:27:12.110-05:00"
,"author": [
{"@type": "Person"
,"name": "Beth Ann Mayer"
,"description": "Beth Ann Mayer is a writer with nearly a decade of experience covering family and mental and physical health. A broadcast journalism major at Syracuse University, Beth Ann initially worked in athletic communications before transitioning to lifestyle writing. She is committed to creating a more inclusive space in the parenting world, where caregivers feel acknowledged regardless of their fertility, birth or feeding journeys and race, gender identity and sexuality. She has two sons of her own, as well as three furbabies, with her husband, Pete."
,"jobTitle": "Freelance writer and social media and content strategist"
,"url": "https://www.parents.com/author/beth-ann-mayer/"
,"sameAs": [
"https://www.linkedin.com/in/bethannclyde/",
"https://lemonseedcreative.com/"
]
,"alumniOf": [
{
"@type": "Organization",
"Name": "Syracuse University - Newhouse School of Public Communications, B.S., Broadcast Journalism"
},
{
"@type": "Organization",
"Name": "Ithaca College, M.S., Sport Management"
}
]
}
]
,"description": "Experts share what to tip care providers—if you can—and what to give if you can&#39;t."
,"image": {
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg",
"height": 1000,
"width": 1500
}
,"publisher": {
"@type": "Organization",
"name": "Parents",
"url": "https://www.parents.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.parents.com/thmb/2PFVBauKq9DbFl26ycoWZSdagzY=/112x112/filters:no_upscale():max_bytes(150000):strip_icc()/parents_logo_schema-88dce346f90d4c0fb413f3cfd65cafc4.png",
"width": 112,
"height": 112
},
"brand": "Parents"
, "publishingPrinciples": "https://www.parents.com/parents-editorial-guidelines-5270847"
, "sameAs" : [
"https://www.instagram.com/parents/",
"https://www.facebook.com/parents/",
"https://twitter.com/parents/",
"https://www.pinterest.com/parents/",
"https://www.youtube.com/user/parents",
"https://www.tiktok.com/@parents",
"https://flipboard.com/@parents",
"https://en.wikipedia.org/wiki/Parents_(magazine)"
]
}
,"articleSection": "News & Trends"
,"keywords": ["Money","Child Care"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.parents.com/news/",
"name": "News & Trends"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745",
"name": "Guide for Tipping Nannies and Child Care Providers"
}
}
]
}
}
, "about": [
]
}
]</script><!-- end: comp parents-schema mntl-schema-unified -->		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-website">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2V2ZM11 19.93C7.05 19.44 4 16.08 4 12C4 11.38 4.08 10.79 4.21 10.21L9 15V16C9 17.1 9.9 18 11 18V19.93V19.93ZM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10H10C10.55 10 11 9.55 11 9V7H13C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12C20 14.08 19.2 15.97 17.9 17.39V17.39Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-quote-open">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M18 7H15L13 11V17H19V11H16L18 7ZM10 7H7L5 11V17H11V11H8L10 7Z"/></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-sources-show">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 5H9V9H5V11H9V15H11V11H15V9H11V5ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18Z"/></svg> </symbol>
<symbol id="icon-sources-hide">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5 9V11H15V9H5V9ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0V0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18V18Z"/></svg> </symbol>
<symbol id="icon-expand_more">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 8.59009L12 13.1701L7.41 8.59009L6 10.0001L12 16.0001L18 10.0001L16.59 8.59009Z"/></svg> </symbol>
<symbol id="icon-play_arrow">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 5V19L19 12L8 5Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 181 32"><path d="M13.624 0h3.094c7.78 0 12.424 3.506 12.424 9.379 0 5.873-4.611 9.38-12.336 9.38h-3.182v-.686l.127-.032c2.013-.504 6.694-2.568 6.694-8.662 0-3.497-1.275-6.008-3.788-7.467C15.58 1.287 14.488.84 13.761.71l-.137-.025V0ZM11.39 25.971 11.385.001H0V.6l.15.099c1.852 1.221 2.278 2.15 2.278 4.974v20.165c0 2.826-.447 3.812-2.278 5.018l-.15.1v.6h14.788v-.626l-.183-.091c-2.675-1.36-3.215-2.179-3.215-4.868Zm133.778 1.609c1.86 0 3.316-2.294 4.058-4.444l.114-.33.649.262-.034.255c-.537 3.958-2.415 8.674-8.318 8.674-2.21 0-4.055-.683-5.337-1.977-1.356-1.368-2.033-3.326-2.013-5.817l.089-13.723-.015-1.421.214-.083c3.152-1.247 5.84-4.252 7.188-8.043l.081-.221h1.009v8.334h6.759l-.754 2.103h-6.005v13.235c0 2.12.778 3.196 2.315 3.196Zm-77.824-1.167V9.046H56.44v.614l.168.096c1.948 1.118 2.172 1.583 2.172 4.521v12.136c0 2.855-.108 3.286-1.922 4.441l-.152.1v.602h14.037v-.637l-.198-.089c-2.323-1.033-3.2-1.681-3.2-4.417ZM35.203 10.332a3.898 3.898 0 0 0-3.894 3.894 3.898 3.898 0 0 0 3.894 3.893 3.898 3.898 0 0 0 3.894-3.893 3.898 3.898 0 0 0-3.894-3.894Zm134.803 6.094.086.182.637.03-.011-7.97-.43.127c-.697.211-1.421.211-2.424.211-1.226 0-2.012-.076-3.324-.204l-.039-.004-.948-.092v.815l.115.037c2.289.76 4.717 3.391 6.338 6.868Zm-78.534-7.83.18.013c6.017.455 9.611 4.453 9.611 10.699v.333H90.77l.013-.62.152-.095c1.218-.756 1.76-2.164 1.76-4.567 0-2.61-.714-4.424-1.192-5.035l-.035-.039.004-.689Zm8.759 15.422c-1.175 2.35-3.812 3.695-6.717 3.695-4.176 0-6.77-3.22-6.77-8.405 0-5.264.77-8.568 2.292-9.976l.053-.05v-.687l-.18.014c-6.37.504-10.82 5.32-10.82 11.714 0 6.874 4.873 11.674 11.852 11.674 5.34 0 9.693-2.913 10.993-7.71l.078-.289-.644-.253-.137.273Zm13.928-14.973.001 17.545c.007 2.665.125 3.123 1.919 4.264l.154.1v.602H103.52v-.603l.153-.099c1.814-1.154 1.92-1.587 1.92-4.441V14.277c0-2.938-.224-3.403-2.171-4.52l-.168-.097v-.615h10.905Zm15.138 17.368V16.57c0-4.989-2.748-7.967-7.35-7.967-2.125 0-4.162 1.08-5.358 2.09l-.059.05v.686l.197-.035a7.753 7.753 0 0 1 1.336-.134c1.672 0 2.669 1.244 2.669 3.33v11.822c0 2.855-.107 3.286-1.922 4.441l-.153.1v.602h12.713v-.603l-.153-.099c-1.813-1.153-1.92-1.585-1.92-4.441Zm-77.718-1.066c0 2.852.314 4.123 2.181 4.123.161 0 .569-.014.885-.15l.463-.197v.72l-.085.095C53.89 31.209 51.748 32 49.436 32c-3.822 0-6.292-2.052-6.292-5.226l.001-10.782c0-2.582-1.032-4.096-1.897-4.91-1.001-.942-2.207-1.363-2.958-1.363h-.333v-.691l.256-.061c.503-.121 2.004-.231 2.498-.231 7.372 0 10.955 2.632 10.955 8.05 0 1.26-.018 2.507-.04 3.826l-.001.103a282.28 282.28 0 0 0-.046 4.632Zm-22.216 1.08c0 2.765 2.153 5.564 6.27 5.564 2.254 0 4.779-1.583 5.634-3.001l.022-.037v-.661l-.226.082c-.326.12-.706.178-1.129.178-1.414 0-2.226-1.245-2.226-3.258 0-2.678 1.2-4.598 3.468-5.33l.113-.037v-.65l-1.497.183c-4.888.852-10.429 1.819-10.429 6.967Zm39.823-13.923a3.898 3.898 0 0 1 3.895-3.895 3.898 3.898 0 0 1 3.894 3.895 3.898 3.898 0 0 1-3.894 3.893 3.898 3.898 0 0 1-3.895-3.893Zm84.116 10.49-.086-.18-.656-.028.504 8.907.455-.231c.499-.254 1.145-.372 2.036-.372.728 0 1.638.187 2.693.405.732.15 1.329.26 1.879.348l.193.032v-.837l-.115-.036c-2.425-.766-4.619-3.31-6.903-8.009Zm9.906-7.188c.453.137.918.28 1.351.43 4.238 1.47 7.48 3.018 7.48 8.338 0 1.93-.807 3.73-2.275 5.069-1.685 1.539-4.136 2.352-7.086 2.352h-.166l-.064-.168v-.63l.164-.002c1.033-.018 1.948-.36 2.577-.964.626-.604.971-1.442.971-2.358 0-2.128-1.466-2.575-4.385-3.462l-.714-.22c-5.924-1.83-8.168-4.287-8.001-8.758.142-3.86 3.569-6.726 8.147-6.816l.171-.004v.775l-.147.018a3.192 3.192 0 0 0-2.782 3.166c0 1.793 2.329 2.498 4.58 3.179l.103.032.076.023Zm14.351 10.83a2.653 2.653 0 0 0-2.65 2.63c0 1.467 1.142 2.608 2.63 2.608a2.622 2.622 0 0 0 2.649-2.608 2.622 2.622 0 0 0-2.629-2.63Zm-.02.47c1.181 0 2.078.957 2.078 2.16 0 1.223-.897 2.14-2.058 2.14-1.161 0-2.058-.917-2.058-2.14 0-1.203.856-2.16 2.038-2.16Zm1.508 3.302c-.061-.041-.163-.102-.266-.184-.305-.367-.467-.57-.671-.958.325-.121.55-.347.55-.692 0-.592-.53-.715-.979-.715h-1.385v.306c.346.02.366.02.366.388v1.385c0 .368-.02.368-.386.388v.306h1.364v-.306c-.325-.02-.366-.02-.366-.388v-.488h.081c.103 0 .204.02.265.142.081.143.204.386.366.652.246.326.531.408 1 .408l.061-.244Zm-1.773-1.264v-.734c0-.204.061-.244.244-.244s.489.08.489.468c0 .204-.062.326-.204.427a1.063 1.063 0 0 1-.366.084h-.163Z" fill-opacity=".95"/></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.4761 9.49649C20.3086 9.5129 20.1411 9.52165 19.9736 9.52293C18.1346 9.52293 16.4192 8.5702 15.4105 6.98779V15.6201C15.4105 19.1431 12.6324 22 9.20399 22C5.77554 22 3 19.1431 3 15.6201C3 12.097 5.77798 9.24008 9.20644 9.24008C9.33604 9.24008 9.4632 9.25266 9.59036 9.26023V12.4037C9.4632 12.3886 9.33727 12.3635 9.20644 12.3635C7.45675 12.3635 6.03964 13.8215 6.03964 15.6188C6.03964 17.4174 7.45798 18.8741 9.20644 18.8741C10.9561 18.8741 12.5016 17.4576 12.5016 15.659L12.5322 1H15.4581C15.7344 3.69727 17.8497 5.8038 20.481 6.00113V9.4953"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--search header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Parents">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Parents</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-role="button" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/getting-pregnant/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-starting-a-family-fullscreen-nav">
Starting a Family
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-starting-a-family-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Starting a Family</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/ovulation/"
rel="nocaes"
> Ovulation
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/trying-to-conceive/"
rel="nocaes"
> Trying to Conceive
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/getting-pregnant/infertility/"
rel="nocaes"
> Infertility
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/pregnancy/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-pregnancy-fullscreen-nav">
Pregnancy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-pregnancy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Pregnancy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/week-by-week/"
rel="nocaes"
> Pregnancy Week by Week
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/signs/symptoms/"
rel="nocaes"
> Symptoms
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/complications/"
rel="nocaes"
> Complications
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy/giving-birth/labor-and-delivery/"
rel="nocaes"
> Labor & Delivery
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/baby/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-babies-fullscreen-nav">
Babies
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-babies-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Babies</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/care/"
rel="nocaes"
> Newborn Care
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/development/"
rel="nocaes"
> Baby Development
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/feeding/"
rel="nocaes"
> Feeding
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/baby/sleep/issues/"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/parenting/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-raising-kids-fullscreen-nav">
Raising Kids
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-raising-kids-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Raising Kids</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/toddlers-preschoolers/"
rel="nocaes"
> Toddler
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kids/"
rel="nocaes"
> Big Kid
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kids/education/"
rel="nocaes"
> Education
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parenting/better-parenting/style/"
rel="nocaes"
> Parenting Style
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/raisingthefuture/"
rel="nocaes"
> Raising the Future
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/family-life/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-family-life-fullscreen-nav">
Family Life
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-family-life-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Family Life</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/recipes/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/fun/"
rel="nocaes"
> Fun
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/holiday/"
rel="nocaes"
> Holiday
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/celebrateyourway/"
rel="nocaes"
> Celebrate Your Way
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/health/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-staying-healthy-fullscreen-nav">
Staying Healthy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-staying-healthy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Staying Healthy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/coronavirus/"
rel="nocaes"
> COVID-19
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/allergies/"
rel="nocaes"
> Allergies
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/health/cold-flu/"
rel="nocaes"
> Cold & Flu
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.parents.com/news/"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News & Trends
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/your-village/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-your-village-fullscreen-nav">
Your Village
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-your-village-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Your Village</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/kindred/"
rel="nocaes"
> Kindred
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-latina-magazine/"
rel="nocaes"
> Parents Latina
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/we-are-family-podcast/"
rel="nocaes"
> We Are Family Podcast
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/that-new-mom-life-podcast/"
rel="nocaes"
> That New Mom Life Podcast
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/pregnancy-confidential/"
rel="nocaes"
> Pregnancy Confidential Podcast
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.parents.com/about-us-5271079" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-about-us-fullscreen-nav">
About Us
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-about-us-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">About Us</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-editorial-guidelines-5270847"
rel="nocaes"
> Editorial Guidelines
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/meet-our-expert-review-board-5270846"
rel="nocaes"
> Expert Review Board
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.parents.com/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
> Diversity & Inclusion Pledge
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.parents.com/about-us-5271079"
rel="nocaes"
> Read More
</a><!-- end: --> </li>
</ul>
</div>
</li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/parents/" data-network="instagram" aria-label="Visit Parents's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/parents/" data-network="facebook" aria-label="Visit Parents's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/parents/" data-network="twitter" aria-label="Visit Parents's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/parents/" data-network="pinterest" aria-label="Visit Parents's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/parents" data-network="youtube" aria-label="Visit Parents's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@parents" data-network="tiktok" aria-label="Visit Parents's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@parents" data-network="flipboard" aria-label="Visit Parents's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> Starting a Family
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/ovulation/"
rel="nocaes"
> Ovulation
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/trying-to-conceive/"
rel="nocaes"
> Trying to Conceive
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/getting-pregnant/infertility/"
rel="nocaes"
> Infertility
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/getting-pregnant/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> Pregnancy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/week-by-week/"
rel="nocaes"
> Pregnancy Week by Week
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/signs/symptoms/"
rel="nocaes"
> Symptoms
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/complications/"
rel="nocaes"
> Complications
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy/giving-birth/labor-and-delivery/"
rel="nocaes"
> Labor & Delivery
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/pregnancy/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> Babies
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/care/"
rel="nocaes"
> Newborn Care
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/development/"
rel="nocaes"
> Baby Development
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/feeding/"
rel="nocaes"
> Feeding
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/baby/sleep/issues/"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/baby/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> Raising Kids
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/toddlers-preschoolers/"
rel="nocaes"
> Toddler
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kids/"
rel="nocaes"
> Big Kid
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kids/education/"
rel="nocaes"
> Education
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parenting/better-parenting/style/"
rel="nocaes"
> Parenting Style
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/raisingthefuture/"
rel="nocaes"
> Raising the Future
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/parenting/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> Family Life
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/recipes/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/fun/"
rel="nocaes"
> Fun
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/holiday/"
rel="nocaes"
> Holiday
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/celebrateyourway/"
rel="nocaes"
> Celebrate Your Way
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/family-life/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> Staying Healthy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/coronavirus/"
rel="nocaes"
> COVID-19
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/allergies/"
rel="nocaes"
> Allergies
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/health/cold-flu/"
rel="nocaes"
> Cold & Flu
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.parents.com/health/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/news/"
rel="nocaes"
> News & Trends
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.parents.com/your-village/"
rel="nocaes"
> Your Village
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/kindred/"
rel="nocaes"
> Kindred
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-latina-magazine/"
rel="nocaes"
> Parents Latina
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/we-are-family-podcast/"
rel="nocaes"
> We Are Family Podcast
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/that-new-mom-life-podcast/"
rel="nocaes"
> That New Mom Life Podcast
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/pregnancy-confidential/"
rel="nocaes"
> Pregnancy Confidential Podcast
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-5271079"
rel="nocaes"
> About Us
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-editorial-guidelines-5270847"
rel="nocaes"
> Our Editorial Guidelines
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/meet-our-expert-review-board-5270846"
rel="nocaes"
> Expert Review Board
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.parents.com/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
> Diversity & Inclusion Pledge
</a><!-- end: --> </li>
</ul>
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--search header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"
></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="parents-article_1-0" class="comp mntl-article--three-column parents-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.parents.com/news/"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">News & Trends</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Guide for Tipping Nannies and Child Care Providers</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
Experts share what to tip care providers—if you can—and what to give if you can&#39;t. </h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="parents-bylines_1-0" class="comp type--rabbit parents-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Beth Ann Mayer is a writer with nearly a decade of experience covering family and mental and physical health. A broadcast journalism major at Syracuse University, Beth Ann initially worked in athletic communications before transitioning to lifestyle writing. She is committed to creating a more inclusive space in the parenting world, where caregivers feel acknowledged regardless of their fertility, birth or feeding journeys and race, gender identity and sexuality. She has two sons of her own, as well as three furbabies, with her husband, Pete.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.parents.com/author/beth-ann-mayer/"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Beth Ann Mayer</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:109.7%;">
<img
data-srcset="https://www.parents.com/thmb/IPeEFstme2gYvfNYxblU7befsak=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 40w, https://www.parents.com/thmb/JEPp3iq7ZAt2fUar3ok7SSuzmFo=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 58w, https://www.parents.com/thmb/0MacWE8_Mog0pVQu75asaN1ukgw=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 76w, https://www.parents.com/thmb/AzlnSHoME42WN081LIvdYkDwTCs=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 94w, https://www.parents.com/thmb/i13_gy3ILuyHx2MTfxohBnTTk90=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 112w"
data-sizes="80px"
data-src="https://www.parents.com/thmb/X5Gmf5S2_8CklGUhaA7Jg7oWy1I=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg"
alt="Beth Ann Mayer"
class="lazyload mntl-author-tooltip__image"
width="75"
height="75"
/>
<noscript>
<img src="https://www.parents.com/thmb/X5Gmf5S2_8CklGUhaA7Jg7oWy1I=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg"
srcset="https://www.parents.com/thmb/IPeEFstme2gYvfNYxblU7befsak=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 40w, https://www.parents.com/thmb/JEPp3iq7ZAt2fUar3ok7SSuzmFo=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 58w, https://www.parents.com/thmb/0MacWE8_Mog0pVQu75asaN1ukgw=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 76w, https://www.parents.com/thmb/AzlnSHoME42WN081LIvdYkDwTCs=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 94w, https://www.parents.com/thmb/i13_gy3ILuyHx2MTfxohBnTTk90=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/mayerheadshot-BethAnnMayer-aef3be72cc324d838866772e9d5da0b8.jpg 112w"
alt="Beth Ann Mayer"
width="75"
height="75"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.parents.com/author/beth-ann-mayer/"
rel="nocaes"
class="mntl-attribution__item-name"
>Beth Ann Mayer</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav parents-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--website">
<a
href="https://lemonseedcreative.com/"
target="_blank"
rel="noopener nofollow nocaes"
class="social-nav__link social-nav__link--website"
> <svg class="icon icon-website social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-website"></use>
</svg>
<span class="social-nav__accessible-label">Website</span>
</a><!-- end: social-nav__link social-nav__link--website --> </li>
</ul>
</nav><!-- end: comp mntl-author-tooltip__social-nav parents-social-nav mntl-social-nav -->
<div class="mntl-author-tooltip__bio">
<p>Beth Ann Mayer is a writer with nearly a decade of experience covering family and mental and physical health. A broadcast journalism major at Syracuse University, Beth Ann initially worked in athletic communications before transitioning to lifestyle writing. She is committed to creating a more inclusive space in the parenting world, where caregivers feel acknowledged regardless of their fertility, birth or feeding journeys and race, gender identity and sexuality. She has two sons of her own, as well as three furbabies, with her husband, Pete.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/about-us-5271079#toc-editorial-guidelines"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>our editorial guidelines</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on December 15, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit parents-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Guide for Tipping Nannies and Child Care Providers" data-description="Experts share what to tip care providers—if you can—and what to give if you can&amp;#39;t." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.parents.com%2Fguide-for-tipping-nannies-and-child-care-providers-6891745%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.parents.com%2Fguide-for-tipping-nannies-and-child-care-providers-6891745%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=parentsmagazine&text=Guide+for+Tipping+Nannies+and+Child+Care+Providers"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parents.com%2Fguide-for-tipping-nannies-and-child-care-providers-6891745%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Guide+for+Tipping+Nannies+and+Child+Care+Providers&media=https%3A%2F%2Fwww.parents.com%2Fthmb%2FGUNfnmIpzHD4nKlnoqaackgX67Y%3D%2F750x0%2FGettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-left-rail">
<div id="parents-sticky-toc_1-0" class="comp js-sticky-container sticky-toc__wrapper parents-sticky-toc mntl-block">
<div id="sticky-toc_1-0" class="comp sticky-toc-widget sticky-toc mntl-sticky-toc mntl-block" data-desktop-bp="70em">
<div id="toc-wrapper_1-0" class="comp toc-wrapper mntl-toc mntl-block" data-chop-mobile="false" data-offset="60" data-tracking-container="true">
<div id="mntl-toc__inner_1-0" class="comp mntl-toc__inner mntl-block">
<div id="mntl-toc__heading_1-0" class="comp js-toc-toggle mntl-toc__heading mntl-block">
<span id="mntl-toc__heading-text_1-0" class="comp mntl-toc__heading-text mntl-text-block">
In This Article</span><!-- end: comp mntl-toc__heading-text mntl-text-block -->
<div id="mntl-toc-toggle_1-0" class="comp mntl-toc-toggle mntl-block">
<div id="mntl-toc-toggle__btn_1-0" class="comp js-mntl-toc-toggle type--squirrel mntl-toc-toggle__btn mntl-text-block" data-click-tracked="true" data-collapsed-text="View All" data-expanded-text="View Less">
View All</div><!-- end: comp js-mntl-toc-toggle type--squirrel mntl-toc-toggle__btn mntl-text-block -->
</div><!-- end: comp mntl-toc-toggle mntl-block -->
</div><!-- end: comp js-toc-toggle mntl-toc__heading mntl-block -->
<div id="mntl-toc__mobile-toggle_1-0" class="comp js-sticky-toggle mntl-toc__mobile-toggle mntl-block">
<span id="mntl-toc__heading-text_2-0" class="comp mntl-toc__heading-text mntl-text-block">
In This Article</span><!-- end: comp mntl-toc__heading-text mntl-text-block -->
<svg class="icon icon-expand_more ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-expand_more"></use>
</svg>
</div><!-- end: comp js-sticky-toggle mntl-toc__mobile-toggle mntl-block -->
<ul id="mntl-toc__list_1-0" class="comp mntl-toc__list-heading expert-content type--cat mntl-toc__list">
<li id="mntl-toc__list-item_1-0" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#toc-how-much-do-you-tip-babysitters-and-nannies"
rel="nocaes"
id="mntl-toc__list-item-link_1-0"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">How Much Do You Tip Babysitters and Nannies?</span>
<svg class="icon icon-play_arrow ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-play_arrow"></use>
</svg></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-1" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-1" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#toc-do-you-tip-daycare-and-nursery-school-teachers"
rel="nocaes"
id="mntl-toc__list-item-link_1-0-1"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">Do You Tip Daycare and Nursery School Teachers?</span>
<svg class="icon icon-play_arrow ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-play_arrow"></use>
</svg></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
<li id="mntl-toc__list-item_1-0-2" class="comp mntl-toc__list-item mntl-block">
<div id="mntl-toc__list-item-heading_1-0-2" class="comp mntl-toc__list-item-heading mntl-block">
<a
href="#toc-what-are-the-best-gifts-for-child-care-providers"
rel="nocaes"
id="mntl-toc__list-item-link_1-0-2"
class=" mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link"
data-tracking-container="true"
><span class="link__wrapper">What Are the Best Gifts for Child Care Providers?</span>
<svg class="icon icon-play_arrow ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-play_arrow"></use>
</svg></a><!-- end: mntl-toc__list-item-link mntl-text-link mntl-toc__list-item-link js-mntl-toc-link -->
</div><!-- end: comp mntl-toc__list-item-heading mntl-block -->
</li><!-- end: comp mntl-toc__list-item mntl-block -->
</ul><!-- end: comp mntl-toc__list-heading expert-content type--cat mntl-toc__list -->
</div><!-- end: comp mntl-toc__inner mntl-block -->
</div><!-- end: comp toc-wrapper mntl-toc mntl-block -->
</div><!-- end: comp sticky-toc-widget sticky-toc mntl-sticky-toc mntl-block -->
</div><!-- end: comp js-sticky-container sticky-toc__wrapper parents-sticky-toc mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg"
width="2121"
height="1414"
srcset="https://www.parents.com/thmb/Z0Cbb66Wh7jOHZk9YTVi4Ght3lo=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg 750w"
sizes="750px"
alt="Child with mother, giving gift "
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAA4LERQHBRcMBBkOBxEQFhQSEBUVExIRGBYTGRQUHh8VGB0XKxwaIB8eIyQXDiMSECMXEzQhFiclLysuKy4rOjApJTMzMTc4Pi43UGIyL0teeF9jV3BwcmV3iGd7jIgACJcABJsACbYAE6t0YMAAE8sBKsgTJ88eLsB6c6KAX8WKb4uJmo6Si5ifmZugj5inqKumnK+qnqOsrLevoLqqqrW0rrS0tLm3s7+0sM+Yg8CzsNmwwsPDwcPExszKxcvLyc/S0dPT09TV0OXl2ejo4Pvj4w4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LEQ4LESwAAAAACgAHAEYIUQBLDAgAQ8YQIiuCFNhwgUKDGzV80DjBoUMEAS8eqJjB4kcPBhJGoJhAwASIEB9SOMjQwkCFIjGAKMCgwYMFIRBw6OBhA0GCAwsAuMixg4SIgAA7&#39;)"
/>
<noscript>
<img
src="https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg"
width="2121"
height="1414"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
srcset="https://www.parents.com/thmb/Z0Cbb66Wh7jOHZk9YTVi4Ght3lo=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg 750w"
sizes="750px"
alt="Child with mother, giving gift "
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: <p>MILATAS/Getty Images </p></span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Many parents and caregivers are wondering how to properly thank and tip those who care for their children all year. The holidays are a great time to <a href="https://www.parents.com/parents-latina-magazine/the-parents-guide-to-helping-the-younger-generation-feel-more-grateful/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">show gratitude</a> and offer thanks to the people who have made our year better because of their help. Parents want to show appreciation but may be nervous that their attempts aren't the "right" way to do so.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
"People want to do the right thing—whether it is giving them a monetary gift or something they bought or made for them—and are unsure about how much to give their care providers to show gratitude for their services," says Patricia Napier-Fitzpatrick, founder of <a href="https://etiquette-ny.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">The Etiquette School of New York</a>&nbsp;in Manhattan and Southampton.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
Cash tips are generally standard for some providers, such as nannies and babysitters, but rules get murkier for teachers and babysitters, though some type of gift is often given. That said, inflation has had an impact on people this year. Many families are struggling to buy something for one another. Though they appreciate their care providers, a holiday gift can feel like another expense.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-6" class="comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.parents.com/during-the-holiday-season-black-family-feel-the-impact-of-network-poverty-6832283"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">How My Family Spends the Holidays Despite ‘Network Poverty&#39;</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-html">
Napier-Fitzpatrick understands.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Due to the higher cost of goods and services this year, many may be struggling to make ends meet,&#34; Napier-Fitzpatrick says. Though she has guidance on monetary and other gift ideas, she emphasizes it&#39;s just that—guidance and not a guilt-inducing requirement.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
&#34;The most important thing to keep in mind is that it is important to show your gratitude in some form,&#34; Napier-Fitzpatrick says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
Napier-Fitzpatrick and a financial expert shared insights on tipping care providers—and why some of the most meaningful gifts don&#39;t cost a dime.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-how-much-do-you-tip-babysitters-and-nannies"></span> <h2 id="mntl-sc-block_1-0-16" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How Much Do You Tip Babysitters and Nannies? </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
The generally-accepted tip for nannies and au-pairs is one to two weeks&#39; pay in addition to a small gift from your child, Napier-Fitzpatrick says. Meanwhile, a babysitter typically gets an evening&#39;s pay plus a small gift from the child.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
But money-saving expert&nbsp;<a href="https://andreaworoch.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Andrea Woroch</a>&nbsp;says parents may want to consider giving more—if possible—based on the in-home provider's role. For example, you may tip a nanny or babysitter who handles school pick-ups and shuffles kids from music lessons to soccer practice a bit more than one who comes to your home and plays with your children for a couple of hours while you and your partner have a lunch date.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-21" class="comp theme-pullquote mntl-sc-block parents-sc-block-callout mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Patricia Napier-Fitzpatrick, founder of The Etiquette School of New York</h3><!-- end: comp mntl-sc-block-callout-heading mntl-text-block -->
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<p>&#34;The generally-accepted tip for nannies and au-pairs is one to two weeks&#39; pay in addition to a small gift from your child.&#34;</p></div><!-- end: comp mntl-sc-block-callout-body mntl-text-block -->
<svg class="icon icon-quote-open ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-quote-open"></use>
</svg>
<div id="theme-pullquote__author_1-0" class="comp theme-pullquote__author mntl-text-block">
— Patricia Napier-Fitzpatrick, founder of The Etiquette School of New York</div><!-- end: comp theme-pullquote__author mntl-text-block -->
</div><!-- end: comp theme-pullquote mntl-sc-block parents-sc-block-callout mntl-sc-block-callout mntl-block -->
<span class="heading-toc" id="toc-do-you-tip-daycare-and-nursery-school-teachers"></span> <h2 id="mntl-sc-block_1-0-22" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Do You Tip Daycare and Nursery School Teachers? </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-html">
The guidance on tipping out-of-home providers has more gray areas. Teachers and daycare providers are hourly or salaried employees who parents don&#39;t directly pay. Even Woroch and Napier-Fitzpatrick offered slightly different guidance.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-25" class="comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.parents.com/toddlers-preschoolers/childcare/daycare/daycare-teacher-gifts-to-show-them-how-much-you-care/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">9 Gifts to Give Your Child&#39;s Daycare Teacher to Show How Much You Care</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block parents-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
Napier-Fitzpatrick suggested giving daycare $20 to $70 and a small gift from the child and nursery school teachers a gift card or certificate for up to $25. Alternatively, parents can pool together funds to gift a teacher something pricier.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
Woroch says it&#39;s common to stick to gift cards for nursery school teachers and daycare providers, though.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Cash is less commonly given for daycare or teachers, though,&#34; Woroch says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-html">
Woroch suggests giving gift cards to a favorite store or one from Visa or Mastercard.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Just keep in mind there could be fees for activating the card and every time you use it, which would take away from the total amount you actually put on that gift card,&#34; Woroch says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-html">
Read the fine print. If there are fees involved, Woroch suggests giving a gift card to a retailer instead. Teachers, in particular, often have to&nbsp;<a href="https://www.parents.com/news/theres-a-teacher-shortage-hitting-our-schools-heres-what-to-expect-when-school-starts/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">buy items for their classrooms</a>, so gift cards to big box retailers can go a long way.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-what-are-the-best-gifts-for-child-care-providers"></span> <h2 id="mntl-sc-block_1-0-39" class="comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> What Are the Best Gifts for Child Care Providers? </span> </h2><!-- end: comp mntl-sc-block parents-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-html">
Whether you're looking to give something small in lieu of or in addition to a cash tip, Napier-Fitzpatrack says it's perfectly acceptable to keep it <a href="https://www.parents.com/holiday/21-parents-approved-thank-you-gifts-under-50-for-everyone-in-your-village/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">small but sweet</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-42" class="comp theme-explainer mntl-sc-block parents-sc-block-callout mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0-1" class="comp mntl-sc-block-callout-heading mntl-text-block">
Gift Ideas for Child Care Providers</h3><!-- end: comp mntl-sc-block-callout-heading mntl-text-block -->
<div id="mntl-sc-block-callout-body_1-0-1" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul><li>Restaurant or coffee shop gift cards</li><li>Mini-valet or belt bag to stylishly stow away keys</li><li>An insulated thermos for on-the-go sipping</li><li>Books based on their interests</li></ul><p><br/></p></div><!-- end: comp mntl-sc-block-callout-body mntl-text-block -->
</div><!-- end: comp theme-explainer mntl-sc-block parents-sc-block-callout mntl-sc-block-callout mntl-block -->
<p id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Most teachers say they get too many gloves and scarfs, but if the parents are pooling their resources, a very nice cashmere scarf and glove set would always be welcome, I would think,&#34; Napier-Fitzpatrick says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-html">
But some of the most thoughtful gifts come from the child and don&#39;t cost anything.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-47" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Children who are creative could draw a picture or write a poem,&#34; Napier-Fitzpatrack says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-48" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-49" class="comp mntl-sc-block mntl-sc-block-html">
Napier-Fitzpatrick suggests adding a short, personal note thanking them for helping you throughout the year to any gift. And, if in doubt, this note is enough.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-50" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-51" class="comp mntl-sc-block mntl-sc-block-html">
&#34;The most important thing to keep in mind is that it is important to show your gratitude in some form, whether it be a small gift, homemade baked goods, or a simple thank you note,&#34; she says.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close success Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6891745" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div><!-- end: comp sources-and-citation mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"
></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="2c9296564088495fa92288987ed4b733" data-auction-floor-value="120"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper"
data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-wait-for-third-party="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_14-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_16-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ff7e628dd7db43c2abdcb139e689227b" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--three-column parents-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="c26d8a9f9a1a4a56a31e0e5e58559b33" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5286624" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/childcare/daycare/daycare-teacher-gifts-to-show-them-how-much-you-care/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/a7JIUunJa6ZVjDStbLoIWF-2kbo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/200930-daycare-teacher-gift-ideas-2000-bda88951aa5e4f4f869ed35350c45ef6.jpg"
width="282"
height="188"
alt="Sundays nail polish, Drunk Elephant B-Hydra serum, Hydro Flask, Ugg slipper"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/a7JIUunJa6ZVjDStbLoIWF-2kbo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/200930-daycare-teacher-gift-ideas-2000-bda88951aa5e4f4f869ed35350c45ef6.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Sundays nail polish, Drunk Elephant B-Hydra serum, Hydro Flask, Ugg slipper"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Daycare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">9 Gifts to Give Your Child&#39;s Daycare Teacher to Show How Much You Care</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Melissa Mills"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5291260" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/childcare/basics/different-types-of-child-care/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/780VseVP-yy06iCJPxjCgRjYpCA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/kids-at-daycare-86c34014a9f94dceb6849433dae17bfc.jpg"
width="282"
height="188"
alt="kids-at-daycare.jpg"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/780VseVP-yy06iCJPxjCgRjYpCA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/kids-at-daycare-86c34014a9f94dceb6849433dae17bfc.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="kids-at-daycare.jpg"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Childcare Basics">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">What Are the Different Types of Child Care?</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Kate Bayless"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5288780" data-tax-levels href="https://www.parents.com/we-are-family-podcast/we-are-family-podcast-episode-1/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/meuy2YFfoEUUFHQxnfAdk4Vm_AQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Podcast-we-are-family-07-03a9145c3a694b29a7d33873b8dab1f7.png"
width="282"
height="188"
alt="We Are Family Podcast Illustration_Julia Dennison and Shaun T"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/meuy2YFfoEUUFHQxnfAdk4Vm_AQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Podcast-we-are-family-07-03a9145c3a694b29a7d33873b8dab1f7.png"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="We Are Family Podcast Illustration_Julia Dennison and Shaun T"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="We Are Family Podcast">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">We Are Family Podcast, Episode 1: Shaun T &amp; Julia Tell All</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Parents Editors"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6823106" data-tax-levels href="https://www.parents.com/how-parents-can-teach-kids-financial-literacy-while-learning-it-ourselves-6823106" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/19lvPE9kfAZUl041Okl9-vQhpKM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Parents-October-Recession-Illustrations-Michela-Buttignol-3-d655a801b8a14185ab5ae1c510bab2c0.jpg"
width="282"
height="188"
alt="Illustration: What is financial literacy and how can we learn it alongside our kids?"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/19lvPE9kfAZUl041Okl9-vQhpKM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Parents-October-Recession-Illustrations-Michela-Buttignol-3-d655a801b8a14185ab5ae1c510bab2c0.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Illustration: What is financial literacy and how can we learn it alongside our kids?"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Money">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">How Parents Can Teach Kids Financial Literacy While Learning It Ourselves</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Nafeesah Allen"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5292849" data-tax-levels href="https://www.parents.com/pregnancy/considering-baby/financing-family/a-nine-month-plan-for-getting-your-familys-finances-in-order-pre-baby/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/pwnpPDv8ryMB0YDSiD8fNAUt8_k=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1289535724-2000-6440d0899d234fd0a09da0bee709cbde.jpg"
width="282"
height="188"
alt="An image of a woman preparing a budget using her laptop and calculator."
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/pwnpPDv8ryMB0YDSiD8fNAUt8_k=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1289535724-2000-6440d0899d234fd0a09da0bee709cbde.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="An image of a woman preparing a budget using her laptop and calculator."
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Financing a Family">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">A Nine-Month Plan for Getting Your Family&#39;s Finances in Order Pre-Baby</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Becky Batcha and Hiranmayi Srinivasan"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5284683" data-tax-levels href="https://www.parents.com/pregnancy/my-life/preparing-for-baby/baby-registry-tips-for-budget-moms/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/psUBjnSMI1odSb-ND9QGnFTNl6I=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1197693713-2000-b2f76230f891403f86854c8a78dc04b6.jpg"
width="282"
height="188"
alt="An image of a pregnant woman on a computer."
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/psUBjnSMI1odSb-ND9QGnFTNl6I=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1197693713-2000-b2f76230f891403f86854c8a78dc04b6.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="An image of a pregnant woman on a computer."
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Preparing for Baby">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Baby Registry Tips for Budget Moms</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Mia Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5281006" data-tax-levels href="https://www.parents.com/baby/childcare/hire-family-member-as-nanny/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/cW2xGnp7mIXuempXUconBUC1YS4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-650252394-2000-cc92af41441f41148a8ec4127ba00545.jpg"
width="282"
height="188"
alt="An image of the hands of a grandmother holding a newborn baby&#39;s feet."
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/cW2xGnp7mIXuempXUconBUC1YS4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-650252394-2000-cc92af41441f41148a8ec4127ba00545.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="An image of the hands of a grandmother holding a newborn baby&#39;s feet."
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Childcare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">I Hired My Mom To Nanny To Cut Costs—It Didn&#39;t Go as Planned</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Christina Crawford"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6541175" data-tax-levels href="https://www.parents.com/baby/shower/planning-a-baby-shower/the-9-best-baby-registry-services-for-expectant-parents/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/skJC7odu7GuMQJYBbSIy9oLXeU4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Baby-Registries-Primary-2000-9150df705e564ec1a84490815e9f5d53.jpg"
width="282"
height="188"
alt="Baby Wrapped in Blanket"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/skJC7odu7GuMQJYBbSIy9oLXeU4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Baby-Registries-Primary-2000-9150df705e564ec1a84490815e9f5d53.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Baby Wrapped in Blanket"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Planning a Baby Shower">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">The 9 Best Baby Registry Services for Expectant Parents</span></span>
<div class="card__byline mntl-card__byline " data-byline="By April McCormick"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="bac71a5eae6548f2a26ff48a1d6a0222" data-auction-floor-value="70"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_3-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6504476" data-tax-levels href="https://www.parents.com/kindred/heres-what-black-parents-need-in-a-preschool-according-to-a-mom-and-early-childhood-education-expert/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/QvSgVbVsR35aTXQHKcgchSdufQs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1356433405-2000-9a1b78e5d4aa4f7aa33aa656e0cfdcfe.jpg"
width="282"
height="188"
alt="Busy preschool children enjoy their time in daycare"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/QvSgVbVsR35aTXQHKcgchSdufQs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1356433405-2000-9a1b78e5d4aa4f7aa33aa656e0cfdcfe.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Busy preschool children enjoy their time in daycare"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Kindred">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Here&#39;s What Black Parents Need in a Preschool, According to a Mom and Early Childhood Education Expert</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Dr. Maureen Nicol"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5287501" data-tax-levels href="https://www.parents.com/pregnancy/my-baby/twins-multiples/how-much-should-you-budget-for-twins/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/I7a-LWEpN28la9LdnUxStOxHEJw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1174025739-2000-7fc785758e824c3797ba8eb2f3241fd6.jpg"
width="282"
height="188"
alt="Mother Holds Infant Newborn Twins Together at Home on Lap"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/I7a-LWEpN28la9LdnUxStOxHEJw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1174025739-2000-7fc785758e824c3797ba8eb2f3241fd6.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Mother Holds Infant Newborn Twins Together at Home on Lap"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Twins & Multiples">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">How Much Should You Budget for Twins?</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Madison Medeiros"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5284672" data-tax-levels href="https://www.parents.com/holiday/thanksgiving/the-abcs-of-gratitude-an-a-to-z-guide-to-giving-thanks/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/67ZM5W7TwZWd8lngZBrZeuhWsiQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_497012242-a7bf8cb1ef3d48ad99ac9c2418663314.jpg"
width="282"
height="188"
alt="little girl at thanksgiving table"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/67ZM5W7TwZWd8lngZBrZeuhWsiQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shutterstock_497012242-a7bf8cb1ef3d48ad99ac9c2418663314.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="little girl at thanksgiving table"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Thanksgiving">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Things to Be Thankful For: An A to Z Guide to Thanksgiving Gratitude</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Holly Lebowitz Rossi"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5288247" data-tax-levels href="https://www.parents.com/baby/childcare/strategies-real-parents-use-to-manage-the-cost-of-childcare/" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/5VBGM5yDZa-vs1NXumn-ehyADXc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Parents-GettyImages-950928190-2000-d5fe9614914f476ba6eac6e4eba6c90f-0f03391819ef4cd7bb2a48126864d4c6.jpg"
width="282"
height="188"
alt="A woman holds money in her wallet"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/5VBGM5yDZa-vs1NXumn-ehyADXc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Parents-GettyImages-950928190-2000-d5fe9614914f476ba6eac6e4eba6c90f-0f03391819ef4cd7bb2a48126864d4c6.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="A woman holds money in her wallet"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Childcare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">6 Strategies Parents Use to Manage the Cost of Child Care</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Michelle Lambright Black"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5293250" data-tax-levels href="https://www.parents.com/baby/childcare/daycare/i-send-my-child-to-daycare-and-couldnt-be-happier/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/lEjt1ie6ZR81SRFkWyxNVtsCFIA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/daycare4-cf218618688a4e64860fdaa39aca13cf.jpeg"
width="282"
height="188"
alt="Lindsey Palmer and her daughter in a baby carrier on the way to daycare"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/lEjt1ie6ZR81SRFkWyxNVtsCFIA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/daycare4-cf218618688a4e64860fdaa39aca13cf.jpeg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Lindsey Palmer and her daughter in a baby carrier on the way to daycare"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Daycare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">I Sent My Daughter to Daycare Instead of a Nanny and I Couldn&#39;t Be Happier</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lindsey J. Palmer"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6386235" data-tax-levels href="https://www.parents.com/pregnancy/complications/health-and-safety-issues/where-to-get-the-abortion-pill-online/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/EbguwQqRPJPcxywsv2zpSim6bj0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Where-to-Get-the-Abortion-Pill-Online-FT-BLOG722-2000-f189b60dacdb46a5844840c249cfc6eb.jpg"
width="282"
height="188"
alt="Keep Abortion Legal sing at Protest"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/EbguwQqRPJPcxywsv2zpSim6bj0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Where-to-Get-the-Abortion-Pill-Online-FT-BLOG722-2000-f189b60dacdb46a5844840c249cfc6eb.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Keep Abortion Legal sing at Protest"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Other Health & Safety Issues">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Where to Get Abortion Pills Online</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Ellie Anderson"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6362671" data-tax-levels href="https://www.parents.com/news/theres-a-teacher-shortage-hitting-our-schools-heres-what-to-expect-when-school-starts/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/lQTDR4uNS3bpi32CaYpwLpv-sEU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1345022868-1-2000-e8e036d878bc4137bbbc7aeb66db2e40.jpg"
width="282"
height="188"
alt="Multiracial group of students sitting at desk in classroom"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/lQTDR4uNS3bpi32CaYpwLpv-sEU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1345022868-1-2000-e8e036d878bc4137bbbc7aeb66db2e40.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Multiracial group of students sitting at desk in classroom"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="News & Trends">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">There&#39;s a Teacher Shortage Hitting Our Schools—Here&#39;s What To Expect When School Starts</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Beth Ann Mayer"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5286764" data-tax-levels href="https://www.parents.com/toddlers-preschoolers/childcare/nanny/the-differences-between-a-nanny-and-babysitter/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.parents.com/thmb/-4jBJEVeSL3RwUsXwoqYsrqbmik=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1266193531-2000-52f80fac333f493a8aa75f91991a5063.jpg"
width="282"
height="188"
alt="An image of a babysitter with two babies."
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.parents.com/thmb/-4jBJEVeSL3RwUsXwoqYsrqbmik=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1266193531-2000-52f80fac333f493a8aa75f91991a5063.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="An image of a babysitter with two babies."
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Nanny">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">The Differences Between a Nanny and Babysitter</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Kimberly Zapata"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39d59c85a1fe49798c8777230fd0c325" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Parents</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/parents/" data-network="instagram" aria-label="Visit Parents's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/parents/" data-network="facebook" aria-label="Visit Parents's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/parents/" data-network="twitter" aria-label="Visit Parents's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/parents/" data-network="pinterest" aria-label="Visit Parents's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/parents" data-network="youtube" aria-label="Visit Parents's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@parents" data-network="tiktok" aria-label="Visit Parents's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@parents" data-network="flipboard" aria-label="Visit Parents's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/getting-pregnant/">
Starting a Family</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/pregnancy/">
Pregnancy</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/baby/">
Babies</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/parenting/">
Raising Kids</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-4" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/family-life/">
Family Life</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-5" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/health/">
Staying Healthy</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-6" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/news/">
News & Trends</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-7" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-7" class="comp type--squirrel-link mntl-text-block" href="https://www.parents.com/your-village/">
Your Village</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-5271079"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/meet-our-expert-review-board-5270846"
rel="nocaes"
data-type="expertReviewBoard"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Expert Review Board</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-editorial-guidelines-5270847"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-product-review-guidelines-5271118"
rel="nocaes"
data-type="productReviewGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Review Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/parents-diversity-and-inclusion-pledge-5680274"
rel="nocaes"
data-type="diversityPledge"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Diversity Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/brands-privacy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/terms-of-use"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-5271079#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/advertising"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Parents is part of the <a
href="https://www.dotdashmeredith.com"
target="_blank"
rel="noopener nocaes"
class="mntl-dotdash-universal-nav__text--link"
>Dotdash Meredith</a><!-- end: mntl-dotdash-universal-nav__text--link --> publishing&nbsp;family.
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"
></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.54.0/cache/eNqNVF1ynDAMvlA1TM6QmT71qT2BbAQoCDu1xW7I6Stg02UJC8zA6PeTJUtykRWVfdFhUKHiJgm7XLzZ97enNPwoHp3M0CsLK1MG17MoXFkbeOrdGQMXDCyCkH2KImsvH7v3GChoLjgopYBSlFRRGvETk6jcCP365_fPJwcvQtLHHJI_CYRDOxX3TbkTAKvKCkadPSHRNbHOyT0x7QS7clmT0Ya4bvS1wVDTL85KwSJuKU_E0hhF-f2L7pXSaxMTfAHe1poTh-XoGQVyg2lqwlLea2yH9eRfc7WXYDm1R_BzACxPpIPJ7EJQEZUOfftN8T_GBrijnC0tcBjG638U14ev1iOb0A6ONZ_qkL8B4JHdyi7ghWtTxnCA2T_PfugwtVbYnT2PPWiSs312EdPcr-xBom_hrj2AB7Nd7u_DLB7PRSX0wc66u5iNhVct0dnb0RCW0zaNZMuviqkz73G9xtElTL5ZiTu5lDbvsb6RafEPujgnYkVeFuwBpupF7LUkChPuUTy-qPGZxSsOB0OMLy8DzIWcLfgfXc1f9Q.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6891745'
,SITE: 'parents'
,REQUEST_ID: 'n1975ed6c2ba94c94809e097e0fc6467e17'
}
);
(function() {
var article = document.getElementById('parents-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","description":"Experts share what to tip care providers—if you can—and what to give if you can&#39;t.","fullUrl":"https://www.parents.com/guide-for-tipping-nannies-and-child-care-providers-6891745" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.parents.com/thmb/T96i2_5YbH8tfwhfttpbiVXAwgM=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-659059955-1af3c84ac669434cae6a798febd64fbf.jpg","internalSessionId":"n1975ed6c2ba94c94809e097e0fc6467e17","internalRequestId":"n1975ed6c2ba94c94809e097e0fc6467e17","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.667","commerceVersion":"","primaryTaxonomyIds":"5270699|5283160","primaryTaxonomyNames":"Parents|News & Trends","revenueGroup":"","documentId":6891745,"title":"Guide for Tipping Nannies and Child Care Providers" || document.title || '',"authorId":"156569","muid":"064aa7f0-5c4b-48a2-8692-6ebccb866603","lastEditingAuthorId":"156569","lastEditingUserId":"165479775456018","templateId":"110","viewType":"","templateName":"STRUCTUREDCONTENT","contentGroup":"Other"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html -->		
